<!doctype html>
<html dir="ltr" lang="de"><head><!-- HEAD META DATA START --><link rel="preconnect" href="https://www.googletagmanager.com"><meta charset="UTF-8"/><meta name="robots" content="max-image-preview:large,noarchive,index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><title>Oldenburgische Landesbank steigert Gewinn um 63 Prozent | DKO</title><meta name="description" content="Die Oldenburgische Landesbank blickt zuversichtlich in die Zukunft. Das erste Halbjahr 2022 wurde mit Gewinn abgeschlossen."><meta name="language" content="DE"><link rel="canonical" href="https://www.dk-online.de/lokales/ganderkesee/artikel/oldenburgische-landesbank-steigert-gewinn-um-63-prozent-43123829"><link rel="amphtml" href="https://www.dk-online.de/lokales/ganderkesee/artikel/oldenburgische-landesbank-steigert-gewinn-um-63-prozent-43123829/amp"><!-- HEAD META DATA END --><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no, viewport-fit=cover"><!-- gtm page meta tracking --><!-- start cmp script --><script type="text/javascript">!function() {
                var e = function() {
                    for (var e, t = '__tcfapiLocator', a = [], n = window; n;) {
                        try {
                            if (n.frames[t]) {
                                e = n;
                                break;
                            }
                        } catch (e) {
                        }
                        if (n === window.top) break;
                        n = n.parent;
                    }
                    e || (function e() {
                        var a = n.document, r = !!n.frames[t];
                        if (!r) if (a.body) {
                            var i = a.createElement('iframe');
                            i.style.cssText = 'display:none', i.name = t, a.body.appendChild(i);
                        } else setTimeout(e, 5);
                        return !r;
                    }(), n.__tcfapi = function() {
                        for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++) n[r] = arguments[r];
                        if (!n.length) return a;
                        if ('setGdprApplies' === n[0]) n.length > 3 && 2 === parseInt(n[1], 10)
                        && 'boolean' == typeof n[3] && (e = n[3], 'function' == typeof n[2]
                        && n[2]('set', !0)); else if ('ping' === n[0]) {
                            var i = {gdprApplies: e, cmpLoaded: !1, cmpStatus: 'stub'};
                            'function' == typeof n[2] && n[2](i);
                        } else a.push(n);
                    }, n.addEventListener('message', function(e) {
                        var t = 'string' == typeof e.data, a = {};
                        try {
                            a = t ? JSON.parse(e.data) : e.data;
                        } catch (e) {
                        }
                        var n = a.__tcfapiCall;
                        n && window.__tcfapi(n.command, n.version, function(a, r) {
                            var i = {__tcfapiReturn: {returnValue: a, success: r, callId: n.callId}};
                            t && (i = JSON.stringify(i)), e.source.postMessage(i, '*');
                        }, n.parameter);
                    }, !1));
                };
                'undefined' != typeof module ? module.exports = e : e();
            }();</script><script>
            window._sp_ = {
                config: {
                    accountId: 1061,
                    propertyId: 16549,
                    baseEndpoint: "https://consent.dk-online.de",
                    // propertyHref: "https://noz.de",
                    targetingParams: {
                        site: "DK",
                    },
                },
            };
        </script><script defer src="https://consent.dk-online.de/wrapperMessagingWithoutDetection.js"></script><!-- end cmp script --><script>
            var c1_headers = {"c1-meter-user-status":"anonymous","c1-meter-info":"metering","c1-meter-tracking-id":"1743511186096319763","c1-meter-max-count":"0","c1-meter-type":"overlay","c1-meter-count":"1","c1-meter-status":"paywall"};
            var c1_response = {"c1-track-service-id":"cue_dk-online","c1-track-origin":"web","c1-track-site":"www.dk-online.de","c1-track-channel":"section_204","c1-track-sub-channel":"section_891","c1-track-content-id":"/lokales/ganderkesee/artikel/oldenburgische-landesbank-steigert-gewinn-um-63-prozent-43123829","c1-cms-id":"article_43123829","c1-track-cms-id":"article_43123829","c1-track-doc-type":"cue_article_metered","c1-track-heading":"Oldenburgische Landesbank steigert Gewinn um 63 Prozent"};
        </script><script>
                        var pageInfoData = {
                article_name: "Oldenburgische Landesbank steigert Gewinn um 63 Prozent",
                article_id: "43123829",
                article_author: [{"name":"Bettina Dogs-Prößler","id":"20001218"}],
                content_type: "news",
                article_type: "storyline",
                article_length: "5744",
                article_keywords: "",
                article_date: "2022-09-09T18:15:00Z",
                article_dateOrigin: "2022-09-09T18:15:00Z",
                iab_categorie: "IAB12-3",
                ivw_parameter: "lokales-ganderkesee",
                ivw_publisher: {"desktop":"neueoz","mobile":"mobosnaz"},
                zone: "dko",
                department_id: "204",
                topic_id: "891",
                publisher_short: "DKB",
                container_id: "aaa8fd67-2ea0-11ed-b500-e7be5dfccedf",
                selected_location: "",
                cu_ids: "5.90.20001218",
                section: "home/lokales/ganderkesee",
            };
            var customerType = 'none';
            if (c1_headers['c1-meter-user-group-action']) {
                if (c1_headers['c1-meter-user-group-action'].cms_snippet) {
                    if (c1_headers['c1-meter-user-group-action'].cms_snippet.parameters) {
                        var aboStatus = c1_headers['c1-meter-user-group-action'].cms_snippet.parameters.find(
                            r => r.trim().startsWith('aboStatus'));
                        if (aboStatus) {
                            customerType = aboStatus.split(':')[1].trim();
                        }
                    }
                }
            }

            var deviceType = 'desktop';
            let clientId = document.cookie.split(';').find(row => row.trim().startsWith('_ga'));
            clientId = (clientId ? clientId.split('=') : 'undefined');
            if (Array.isArray(clientId)) {
                clientId = clientId[1];
            }
            clientId = clientId.replace('GA1.2.', '');
            let c1UserGroups = "";
            if (c1_headers && c1_headers["c1-meter-user-group-action"] && c1_headers["c1-meter-user-group-action"]["cms_snippet"] && c1_headers["c1-meter-user-group-action"]["cms_snippet"]["parameters"]) {
                c1UserGroups = c1_headers['c1-meter-user-group-action']['cms_snippet']['parameters'].join();
            }

            window.dataLayer = window.dataLayer || [];
            window.dataLayer.push({
                event: 'Page Meta',
                user_id: c1_headers['c1-user-info-ssoid'] !== undefined ? c1_headers['c1-user-info-ssoid'] : '',
                customer_type: customerType,
                c1_tracking_id: c1_headers['c1-meter-tracking-id'] !== undefined ?
                    c1_headers['c1-meter-tracking-id'] :
                    '',
                registered: c1_headers['c1-meter-user-status'] !== undefined ? c1_headers['c1-meter-user-status'] : '',
                selected_location: pageInfoData.selected_location,
                client_id: clientId,
                iab_category: pageInfoData.iab_categorie,
                ivw_parameter: pageInfoData.ivw_parameter,
                "ivw-publisher": pageInfoData.ivw_publisher[deviceType],
                zone: pageInfoData.zone,
                department_id: pageInfoData.department_id,
                topic_id: pageInfoData.topic_id,
                article_id: pageInfoData.article_id,
                content_type: pageInfoData.content_type,
                publication_title: pageInfoData.publisher_short,
                section: pageInfoData.section,
                c1_user_groups: c1UserGroups
            });
        </script><!-- start gtm --><!-- Google Tag Manager --><script>(function(w, d, s, l, i) {
                    w[l] = w[l] || [];
                    w[l].push({
                        'gtm.start':
                            new Date().getTime(), event: 'gtm.js',
                    });
                    var f = d.getElementsByTagName(s)[0],
                        j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
                    j.async = true;
                    j.src =
                        'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
                    f.parentNode.insertBefore(j, f);
                })(window, document, 'script', 'dataLayer', 'GTM-KQSSZR5');</script><!-- End Google Tag Manager --><!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KQSSZR5"
                        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager (noscript) --><!-- end gtm --><script> window.OB_ContextKeyValue = 'anonymous'; </script><link rel="shortcut icon" href="/static/image/favicon-dko.ico?v=2"><link rel="icon" type="image/png" href="/static/image/favicon-dko-128.ico?v=2" sizes="128x128"><link rel="icon" type="image/png" href="/static/image/favicon-dko-64.ico?v=2" sizes="64x64"><link rel="icon" type="image/png" href="/static/image/favicon-dko-48.ico?v=2" sizes="48x48"><link rel="icon" type="image/png" href="/static/image/favicon-dko-32.ico?v=2" sizes="32x32"><link rel="icon" type="image/png" href="/static/image/favicon-dko-16.ico?v=2" sizes="16x16"><link rel="apple-touch-icon" href="/static/image/apple-touch-icon-dko.png"><link rel="apple-touch-icon" sizes="152x152" href="/static/image/apple-touch-icon-dko-152.png"><link rel="apple-touch-icon" sizes="167x167" href="/static/image/apple-touch-icon-dko-167.png"><link rel="apple-touch-icon" sizes="180x180" href="/static/image/apple-touch-icon-dko-180.png"><link rel="stylesheet" type="text/css" href="/static/css/main-1662721310824.min.css" media="all"><!-- start c1 tracking --><script async src="/cre-1.0/tracking/tracking.js"></script><!-- end c1 tracking --><meta name="dc.title" content="Oldenburgische Landesbank steigert Gewinn um 63 Prozent | DKO"><meta name="dc.creator" content="Bettina Dogs-Prößler"><meta name="dc.description" content="Die Oldenburgische Landesbank blickt zuversichtlich in die Zukunft. Das erste Halbjahr 2022 wurde mit Gewinn abgeschlossen."><meta name="dc.publisher" content="dk-online.de"><meta name="dc.date" content="2022-09-07T11:31:50Z"><meta name="dc.language" content="de"><meta property="og:locale" content="de_DE"><meta property="og:title" content="Oldenburgische Landesbank steigert Gewinn um 63 Prozent | DKO"><meta property="og:type" content="article"><meta property="og:url" content="https://www.dk-online.de/lokales/ganderkesee/artikel/oldenburgische-landesbank-steigert-gewinn-um-63-prozent-43123829"><meta property="og:image" content="https://images.noz-mhn.de/img/43123832/crop/cbase_16_9-w1200/1252834303/876149436/olb---oldenburgische-landesbank-aktiengesellschaft.jpg"><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="674" /><meta property="og:site_name" content="dk-online.de"><meta property="og:description" content="Die Oldenburgische Landesbank blickt zuversichtlich in die Zukunft. Das erste Halbjahr 2022 wurde mit Gewinn abgeschlossen."><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site"
                  content="@Kreisblatt"/><meta name="twitter:site:id" content="2398064778"/><meta name="twitter:title" content="Oldenburgische Landesbank steigert Gewinn um 63 Prozent | DKO"/><meta name="twitter:description"
                  content="Die Oldenburgische Landesbank blickt zuversichtlich in die Zukunft. Das erste Halbjahr 2022 wurde mit Gewinn abgeschlossen."/><meta name="twitter:url" content="https://www.dk-online.de/lokales/ganderkesee/artikel/oldenburgische-landesbank-steigert-gewinn-um-63-prozent-43123829"/><meta name="twitter:image" content="https://images.noz-mhn.de/img/43123832/crop/cbase_16_9-w1200/1252834303/876149436/olb---oldenburgische-landesbank-aktiengesellschaft.jpg"><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "Wirtschaft: Oldenburgische Landesbank steigert Gewinn um 63 Prozent",
        "url": "https://www.dk-online.de/lokales/ganderkesee/artikel/oldenburgische-landesbank-steigert-gewinn-um-63-prozent-43123829",
        "mainEntityOfPage": "https://www.dk-online.de/lokales/ganderkesee/artikel/oldenburgische-landesbank-steigert-gewinn-um-63-prozent-43123829",
        "image": ["https://images.noz-mhn.de/img/43123832/crop/cbase_16_9-w1200/1252834303/876149436/olb---oldenburgische-landesbank-aktiengesellschaft.jpg","https://images.noz-mhn.de/img/43123832/crop/cbase_4_3-w1200/1959586862/1955769503/olb---oldenburgische-landesbank-aktiengesellschaft.jpg"],
        "speakable": {
            "@type": "SpeakableSpecification",
            "xpath": [
                "/html/head/title",
                "/html/head/meta[@name='description']/@content"
            ]
        },
        "keywords":[],
        "articleBody": {
            "@type": "WebPageElement",
            "isAccessibleForFree": "False",
            "cssSelector": ".paywall"
        },

        "author": {
            "name": "Bettina Dogs-Prößler",
            "@type": "Person",
            "url": "https://www.dk-online.de/kontakt/autor/Bettina-Dogs-Pr%C3%B6%C3%9Fler-20001218"
        },
        "dateModified": "2022-09-09T13:04:02Z",
        "isAccessibleForFree": "False",
        "datePublished": "2022-09-09T16:15:00Z",
        "dateCreated": "2022-09-07T11:31:50Z",
        "publisher": {
            "name": "dk-online.de",
            "logo": {
                "width": 600,
                "@type": "ImageObject",
                "url": "https://www.dk-online.de/static/image/apple-touch-icon-dko-180.png",
                "height": 60
            },
            "contactPoint": {
                "@type": "ContactPoint",
                "contactType": "customer service",
                "telephone": "+49-4221-156156"
            },
            "@type": "Organization",
            "url": "https://www.dk-online.de/lokales/ganderkesee",
            "sameAs": ["https://www.facebook.com/delmenhorster.kreisblatt","https://twitter.com/Kreisblatt","https://www.instagram.com/delmenhorsterkreisblatt/"]
        },
        "articleSection": "Ganderkesee"
    }
</script><meta name="smartbanner:title" content="DKO News-App"><meta name="smartbanner:author" content="DKO Medien"><meta name="smartbanner:price" content="Kostenlos"><meta name="smartbanner:price-suffix-google" content=" im Google Play Store"><meta name="smartbanner:icon-google" content="/static/image/app_dko_104.png"><meta name="smartbanner:button" content="Laden"><meta name="smartbanner:button-url-google"
                  content="https://play.google.com/store/apps/details?id=de.dko"><meta name="smartbanner:enabled-platforms" content="android"><meta name="smartbanner:close-label" content="Banner schließen"><meta name="apple-itunes-app"
                  content="app-id=990590667, affiliate-data=smart_app_banner_dko , app-argument=https://www.dk-online.de/lokales/ganderkesee/artikel/oldenburgische-landesbank-steigert-gewinn-um-63-prozent-43123829"><meta name="google-play-app" content="app-id=de.dko.newsapp"><meta name="smartbanner:api" content="true"><meta name="smartbanner:hide-path" content="/"><meta name="smartbanner:hide-ttl" content="31536000000"/><script>
                        var loadedArticles = [];
                    </script><script type="application/ld+json">
            {
                "@context": "https://schema.org/",
                "@type": "BreadcrumbList",
                "itemListElement": [
                                    { "@type": "ListItem", "position": "1", "name": "Startseite DKO", "item": "https://www.dk-online.de/" },
                                        { "@type": "ListItem", "position": "2", "name": "Lokales", "item": "https://www.dk-online.de/lokales" },
                                        { "@type": "ListItem", "position": "3", "name": "Ganderkesee", "item": "https://www.dk-online.de/lokales/ganderkesee" }
                                    ]
            }
        </script><link rel="alternate" type="application/rss+xml" href="https://www.dk-online.de/lokales/ganderkesee/rss" title="dko Feed - Ganderkesee"><script>
            document.addEventListener('DOMContentLoaded', function() {
                function isInViewport(element) {
                    const rect = element.getBoundingClientRect();
                    return (
                        rect.top >= 0 &&
                        rect.left >= 0 &&
                        rect.bottom <= (window.innerHeight || document.documentElement.clientHeight) &&
                        rect.right <= (window.innerWidth || document.documentElement.clientWidth)
                    );
                }

                function isPartiallyInViewport(element) {
                    const rect = element.getBoundingClientRect();
                    return (
                        rect.top >= 0 &&
                        rect.left >= 0 &&
                        rect.top <= (window.innerHeight || document.documentElement.clientHeight) &&
                        rect.right <= (window.innerWidth || document.documentElement.clientWidth)
                    );
                }

                let shouldSkip = false;
                document.querySelectorAll('section').forEach(function(section) {
                    if (shouldSkip) return;
                    if (isInViewport(section)) {
                        section.querySelectorAll('img').forEach(function(i) {
                            i.removeAttribute('loading');
                        })
                    } else if (isPartiallyInViewport(section)) {
                        section.querySelectorAll('img').forEach(function(i) {
                            if (isPartiallyInViewport(i)) {
                                i.removeAttribute('loading');
                            }
                        });
                        shouldSkip = true;
                    } else {
                        shouldSkip = true;
                    }
                });
            });
        </script><script>
            if (window.MSInputMethodContext && document.documentMode) {
                let polyfills = ['cssVarIE11Polyfill.js', 'smoothScroll.js'];
                polyfills.forEach(function(poly) {
                    let s = document.createElement('script');
                    s.src = '/static/'+poly;
                    document.querySelector('head').insertAdjacentElement('beforeend', s);
                });
            }
        </script><script>
            (function () {
                var scriptProto = 'https:' == document.location.protocol ? 'https://' : 'http://';
                var script = document.createElement('script');
                script.type = 'text/javascript'; script.async = true; script.src = scriptProto+'js.srvtrck.com/v1/js?api_key=c4d0990ea7e84747bfc259f4f5dcc98c&site_id=14be7c2945e04cdbb1e19f339b2f256e';
                (document.getElementsByTagName('head')[0] || document.body).appendChild(script);
            })();
        </script></head><body class="news" ><!-- start ivw --><div class="bg-color__white-smoke-2 ivw-header"><div class="ivw flex flex__align-center container container--space"><span class="typeface-font text-color__comet size--m-2 flex__order--1">Ein Angebot der NOZ</span><a href="https://www.noz.de" target="_blank" title="Zum noz.de Portal"
           class="ivw--mark d-inline-block flex flex__order--2 m-l-a"><svg class="logo logo--noz filter--grayscale" viewBox="0 0 59 32" role="img" aria-labelledby="title desc"><title>Neue Osnabrücker Zeitung</title><path fill="#00386c" d="M27.643 17.012c0-3.056 1.012-5.496 2.911-7.087 0.074-0.053 0.139-0.106 0.2-0.164l-0.001 0.001c-2.497-5.774-8.144-9.741-14.718-9.741-8.831 0-15.989 7.159-15.989 15.989s7.159 15.989 15.989 15.989c6.046 0 11.308-3.356 14.025-8.306l0.042-0.083c-1.529-1.595-2.471-3.764-2.471-6.152 0-0.157 0.004-0.313 0.012-0.468l-0.001 0.022z"></path><path fill="#00386c" d="M44.493 22.4l7.575-9.799h-7.032v-3.435h12.872v2.495l-7.611 9.817h8.21v3.345h-14.032v-2.422z"></path><path fill="#fff" d="M11.733 9.148h4.682v2.439c1.21-1.675 3.153-2.755 5.35-2.764h0.001c2.622 0 4.52 1.32 4.52 4.52v11.317h-4.664v-9.853c0-1.393-0.524-2.133-1.844-2.133-1.328 0.088-2.509 0.659-3.381 1.536l-0 0v10.413h-4.664z"></path><path fill="#00afea" d="M33.424 18.82c-0.103-0.522-0.163-1.123-0.163-1.737 0-0.012 0-0.025 0-0.037v0.002c0-2.82 1.031-4.715 3.272-4.715 0.033-0.001 0.072-0.002 0.11-0.002 1.037 0 1.941 0.571 2.414 1.416l0.007 0.014 3.164-2.839c-1.445-1.273-3.354-2.050-5.445-2.050-0.087 0-0.173 0.001-0.259 0.004l0.013-0c-3.815 0-7.991 2.025-7.991 8.136-0.003 0.091-0.005 0.199-0.005 0.307 0 1.732 0.508 3.345 1.382 4.699l-0.021-0.034z"></path><path fill="#00386c" d="M42.847 11.589l-3.399 3.037c0.219 0.685 0.345 1.472 0.345 2.289 0 0.047-0 0.094-0.001 0.14l0-0.007c0 2.839-1.031 4.773-3.252 4.773-0.026 0.001-0.056 0.001-0.086 0.001-1.286 0-2.376-0.842-2.747-2.006l-0.006-0.020-3.239 2.912c1.466 1.499 3.509 2.429 5.769 2.429 0.114 0 0.227-0.002 0.34-0.007l-0.016 0.001c3.778 0 7.973-2.043 7.973-8.118 0.004-0.101 0.007-0.218 0.007-0.337 0-1.917-0.634-3.686-1.704-5.109l0.016 0.022z"></path></svg></a></div></div><!-- end ivw --><!-- start page header --><div class="header_placeholder"></div><header class="main-header" role="banner"><div class="top-part"><nav class="top-part__misc-nav--left"><a href="https://immobilien.noz.de/?utm_source=noz.de&amp;utm_medium=Link&amp;utm_content=Wohnwelt&amp;utm_campaign=Top_Navigation" class="link header-links size--m-2"  title="" target="_self" >Wohnwelt</a><a href="https://jobs.noz.de/?utm_source=noz.de&amp;utm_medium=Link&amp;utm_content=Jobwelt&amp;utm_campaign=Top_Navigation" class="link header-links size--m-2"  title="" target="_self" >Jobwelt</a><a href="https://traueranzeigen.noz.de/traueranzeigen-suche/region-delmenhorster-kreisblatt" class="link header-links size--m-2"  title="" target="_self" >Trauer</a></nav><a href="https://www.dk-online.de/" class="link"  title="" target="_self" ><svg class="logo" width="97.145" height="68.317" viewBox="0 0 97.145 68.317"><title>dko</title><desc>dko</desc><g transform="translate(-0.027 0.01)"><path class="a-dk" style="fill: #db1a24;" d="M370.082,85.58h15.548l-21.118,24.793,16.849,26.673H367.172L350.24,108.968Z"
              transform="translate(-288.457 -70.497)"/><path class="a-dk" style="fill: #db1a24;"
              d="M75.673,46.56a8.75,8.75,0,1,0,.316,5.555L88.038,9H99.3L86.3,54.982a19.441,19.441,0,1,1-7.147-20.8Z"
              transform="translate(-40.006 -9.01)"/><path class="a-dk" style="fill: #db1a24;"
              d="M73.952,24.091h8.367L62.58,47.332,79.6,75.559H71.873L57.733,52.1,56.29,57.14A27.509,27.509,0,1,1,43.671,26.066l-1.94,6.867A20.662,20.662,0,1,0,49.713,55.31L62.624,9h7.265l-8.4,29.782Z"
              transform="translate(-2.24 -9.01)"/></g></svg></a><nav class="top-part__misc-nav--right"><a href="https://www.dk-online.de/anzeigen" class="link size--m-2"  title="Anzeigen" target="_self" >Anzeigen</a><a href="https://meindk.noz.de/epaper/" class="link size--m-2"  title="" target="_self" ><button class="typeface-font button--rounded button--macro button--arrow-right typeface-font bg-color__pacific-blue-100 text-color__white size--m-2" title=''
                    type=''  >
            Zum E-Paper
             <i class="icon icon--arrow bg-color__white"></i></button></a></nav></div><div class="lower-part"><div class="lower-part__wrapper"><label for="main-nav"><span class="icon-container"><span class="menu"><span class="menu-strokes"></span><span class="menu-strokes"></span><span class="menu-strokes"></span></span><svg class="icon lower-part__icon-magnifying-glass fill-color__silver" viewBox="0 0 32 32" role="img" aria-labelledby="title desc"><title>Menu</title><desc>Menu</desc><path d="M31.608 29.727l-7.693-7.693c1.899-2.305 3.050-5.287 3.050-8.537 0-7.442-6.033-13.474-13.474-13.474s-13.474 6.033-13.474 13.474c0 7.442 6.033 13.474 13.474 13.474 3.251 0 6.233-1.151 8.561-3.068l-0.023 0.018 7.693 7.687c0.239 0.229 0.563 0.369 0.921 0.369 0.736 0 1.332-0.597 1.332-1.332 0-0.356-0.139-0.679-0.367-0.918l0.001 0.001zM13.486 24.287c-0.001 0-0.002 0-0.003 0-5.967 0-10.805-4.837-10.805-10.805s4.837-10.805 10.805-10.805c5.967 0 10.805 4.837 10.805 10.805 0 0.001 0 0.002 0 0.003v-0c-0.008 5.962-4.839 10.793-10.8 10.801h-0.001z" stroke-linecap="round"></path></svg></span></label><a href="https://www.dk-online.de/" class="link"  title="dko" target="_self" ><svg class="logo lower-part__logo" width="97.145" height="68.317" viewBox="0 0 97.145 68.317"><title>dko</title><desc>dko</desc><g transform="translate(-0.027 0.01)"><path class="a-dk" style="fill: #db1a24;" d="M370.082,85.58h15.548l-21.118,24.793,16.849,26.673H367.172L350.24,108.968Z"
              transform="translate(-288.457 -70.497)"/><path class="a-dk" style="fill: #db1a24;"
              d="M75.673,46.56a8.75,8.75,0,1,0,.316,5.555L88.038,9H99.3L86.3,54.982a19.441,19.441,0,1,1-7.147-20.8Z"
              transform="translate(-40.006 -9.01)"/><path class="a-dk" style="fill: #db1a24;"
              d="M73.952,24.091h8.367L62.58,47.332,79.6,75.559H71.873L57.733,52.1,56.29,57.14A27.509,27.509,0,1,1,43.671,26.066l-1.94,6.867A20.662,20.662,0,1,0,49.713,55.31L62.624,9h7.265l-8.4,29.782Z"
              transform="translate(-2.24 -9.01)"/></g></svg></a><nav class="navigation text-color__nero-100" role="navigation" aria-label="Breadcrumb"><ul><li ><div class="navigation__link--sub"><span class="active">Region</span><div class="quick-menu__pin m-t-05"></div></div><div class="navigation__sub-nav "><ul><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.dk-online.de/lokales/delmenhorst" class="link text--reset typeface-font w-600"  title="Delmenhorst" target="_self" >Delmenhorst</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.dk-online.de/lokales/ganderkesee" class="link text--reset typeface-font w-600"  title="Ganderkesee" target="_self" >Ganderkesee</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.dk-online.de/lokales/bremen" class="link text--reset typeface-font w-600"  title="Bremen" target="_self" >Bremen</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.dk-online.de/lokales/kreis-cloppenburg" class="link text--reset typeface-font w-600"  title="LK Cloppenburg" target="_self" >LK Cloppenburg</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.dk-online.de/lokales/kreis-diepholz" class="link text--reset typeface-font w-600"  title="LK Diepholz" target="_self" >LK Diepholz</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.dk-online.de/lokales/landkreis-oldenburg" class="link text--reset typeface-font w-600"  title="LK Oldenburg" target="_self" >LK Oldenburg</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.dk-online.de/lokales/stuhr" class="link text--reset typeface-font w-600"  title="Stuhr" target="_self" >Stuhr</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.dk-online.de/lokales/kreis-vechta" class="link text--reset typeface-font w-600"  title="LK Vechta" target="_self" >LK Vechta</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.dk-online.de/lokales/wesermarsch" class="link text--reset typeface-font w-600"  title="Wesermarsch" target="_self" >Wesermarsch</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.dk-online.de/lokales/blaulicht-dk" class="link text--reset typeface-font w-600"  title="Blaulichtmeldungen" target="_self" >Blaulichtmeldungen</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.dk-online.de/service/veranstaltungen" class="link text--reset typeface-font w-600"  title="Veranstaltungskalender" target="_self" >Veranstaltungskalender</a></li></ul></div></li><li ><a href="https://www.dk-online.de/deutschland-welt" class="link navigation__link--sub"  title="Deutschland &amp; Welt" target="_self" >Deutschland & Welt<div class="quick-menu__pin m-t-05"></div></a><div class="navigation__sub-nav "><ul><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.dk-online.de/deutschland-welt/politik" class="link text--reset typeface-font w-600"  title="Politik" target="_self" >Politik</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.dk-online.de/deutschland-welt/ukraine-konflikt" class="link text--reset typeface-font w-600"  title="Ukraine-Krieg" target="_self" >Ukraine-Krieg</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.dk-online.de/deutschland-welt/corona" class="link text--reset typeface-font w-600"  title="Corona" target="_self" >Corona</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.dk-online.de/deutschland-welt/neo" class="link text--reset typeface-font w-600"  title="#neo" target="_self" >#neo</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.dk-online.de/deutschland-welt/niedersachsen" class="link text--reset typeface-font w-600"  title="Niedersachsen" target="_self" >Niedersachsen</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.dk-online.de/deutschland-welt/kindernachrichten" class="link text--reset typeface-font w-600"  title="Kinder.Wissen.mehr" target="_self" >Kinder.Wissen.mehr</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.dk-online.de/deutschland-welt/panorama" class="link text--reset typeface-font w-600"  title="Panorama" target="_self" >Panorama</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.dk-online.de/deutschland-welt/promi-show" class="link text--reset typeface-font w-600"  title="Promi &amp; Show" target="_self" >Promi & Show</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.dk-online.de/deutschland-welt/top-grafik" class="link text--reset typeface-font w-600"  title="Top-Grafik" target="_self" >Top-Grafik</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.dk-online.de/deutschland-welt/wirtschaft" class="link text--reset typeface-font w-600"  title="Wirtschaft" target="_self" >Wirtschaft</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.dk-online.de/deutschland-welt/kultur" class="link text--reset typeface-font w-600"  title="Kultur" target="_self" >Kultur</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.dk-online.de/deutschland-welt/meinung" class="link text--reset typeface-font w-600"  title="Meinung" target="_self" >Meinung</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.dk-online.de/deutschland-welt/xl-magazin" class="link text--reset typeface-font w-600"  title="XL Magazin" target="_self" >XL Magazin</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.dk-online.de/video" class="link text--reset typeface-font w-600"  title="Videos" target="_self" >Videos</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.dk-online.de/bilder" class="link text--reset typeface-font w-600"  title="Galerien" target="_self" >Galerien</a></li></ul></div></li><li ><a href="https://www.dk-online.de/lebenswelten" class="link navigation__link--sub"  title="Lebenswelten" target="_self" >Lebenswelten<div class="quick-menu__pin m-t-05"></div></a><div class="navigation__sub-nav "><ul><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.dk-online.de/lebenswelten/auto-bahn-bike" class="link text--reset typeface-font w-600"  title="Auto, Bahn &amp; Bike" target="_self" >Auto, Bahn & Bike</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.dk-online.de/lebenswelten/basteln-diy" class="link text--reset typeface-font w-600"  title="Basteln &amp; DIY" target="_self" >Basteln & DIY</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.dk-online.de/lebenswelten/bauen-eigentum" class="link text--reset typeface-font w-600"  title="Bauen &amp; Eigentum" target="_self" >Bauen & Eigentum</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.dk-online.de/lebenswelten/beruf-karriere" class="link text--reset typeface-font w-600"  title="Beruf &amp; Karriere" target="_self" >Beruf & Karriere</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.dk-online.de/lebenswelten/familie-kind" class="link text--reset typeface-font w-600"  title="Familie &amp; Kind" target="_self" >Familie & Kind</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.dk-online.de/lebenswelten/fashion-beauty" class="link text--reset typeface-font w-600"  title="Fashion &amp; Beauty" target="_self" >Fashion & Beauty</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.dk-online.de/lebenswelten/gadgets-apps" class="link text--reset typeface-font w-600"  title="Gadgets &amp; Apps" target="_self" >Gadgets & Apps</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.dk-online.de/lebenswelten/geld-verbraucher" class="link text--reset typeface-font w-600"  title="Geld &amp; Verbraucher" target="_self" >Geld & Verbraucher</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.dk-online.de/lebenswelten/gesundheit-fitness" class="link text--reset typeface-font w-600"  title="Gesundheit &amp; Fitness" target="_self" >Gesundheit & Fitness</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.dk-online.de/lebenswelten/hund-katze-co" class="link text--reset typeface-font w-600"  title="Hund, Katze &amp; Co" target="_self" >Hund, Katze & Co</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.dk-online.de/lebenswelten/kochen-geniessen" class="link text--reset typeface-font w-600"  title="Kochen &amp; Genießen" target="_self" >Kochen & Genießen</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.dk-online.de/lebenswelten/liebe-sexualitaet" class="link text--reset typeface-font w-600"  title="Liebe &amp; Sexualität" target="_self" >Liebe & Sexualität</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.dk-online.de/lebenswelten/natur-nachhaltigkeit" class="link text--reset typeface-font w-600"  title="Natur &amp; Nachhaltigkeit" target="_self" >Natur & Nachhaltigkeit</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.dk-online.de/lebenswelten/reisen-freizeit" class="link text--reset typeface-font w-600"  title="Reisen &amp; Freizeit" target="_self" >Reisen & Freizeit</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.dk-online.de/lebenswelten/spiele-denksport" class="link text--reset typeface-font w-600"  title="Spiele &amp; Denksport" target="_self" >Spiele & Denksport</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.dk-online.de/lebenswelten/wohnen-garten" class="link text--reset typeface-font w-600"  title="Wohnen &amp; Garten" target="_self" >Wohnen & Garten</a></li></ul></div></li><li ><a href="https://www.dk-online.de/sport" class="link navigation__link--sub"  title="Sport" target="_self" >Sport<div class="quick-menu__pin m-t-05"></div></a><div class="navigation__sub-nav "><ul><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.dk-online.de/sport/sv-atlas-delmenhorst" class="link text--reset typeface-font w-600"  title="SV Atlas Delmenhorst" target="_self" >SV Atlas Delmenhorst</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.dk-online.de/sport/werder-bremen" class="link text--reset typeface-font w-600"  title="Werder Bremen" target="_self" >Werder Bremen</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.dk-online.de/sport/lokalsport-sport" class="link text--reset typeface-font w-600"  title="Lokalsport Delmenhorst und umzu" target="_self" >Lokalsport Delmenhorst und umzu</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.dk-online.de/sport/fussball" class="link text--reset typeface-font w-600"  title="Fußball" target="_self" >Fußball</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.dk-online.de/sport/handball" class="link text--reset typeface-font w-600"  title="Handball" target="_self" >Handball</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.dk-online.de/sport/weitere-sportarten" class="link text--reset typeface-font w-600"  title="Weitere Sportarten" target="_self" >Weitere Sportarten</a></li></ul></div></li><li ><a href="https://www.dk-online.de/audiothek" class="link navigation__link--sub"  title="Audiothek" target="_self" >Audiothek<div class="quick-menu__pin m-t-05"></div></a><div class="navigation__sub-nav "><ul><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.dk-online.de/audiothek/ole-schaut-hin" class="link text--reset typeface-font w-600"  title="Ole schaut hin" target="_self" >Ole schaut hin</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.dk-online.de/audiothek/die-anhalterin" class="link text--reset typeface-font w-600"  title="Die Anhalterin" target="_self" >Die Anhalterin</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.dk-online.de/audiothek/tatort-weide" class="link text--reset typeface-font w-600"  title="Tatort Weide" target="_self" >Tatort Weide</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.dk-online.de/audiothek/stadt-land-clan" class="link text--reset typeface-font w-600"  title="Stadt Land Clan" target="_self" >Stadt Land Clan</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.dk-online.de/audiothek/windmacher-der-fall-holt" class="link text--reset typeface-font w-600"  title="Windmacher" target="_self" >Windmacher</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.dk-online.de/audiothek/tipps-vom-sternekoch" class="link text--reset typeface-font w-600"  title="Tipps vom Sternkoch" target="_self" >Tipps vom Sternkoch</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.dk-online.de/audiothek/jetzt-sag-ich-auch-mal-was" class="link text--reset typeface-font w-600"  title="Jetzt sag ich auch mal was" target="_self" >Jetzt sag ich auch mal was</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.dk-online.de/audiothek/querbeet" class="link text--reset typeface-font w-600"  title="Querbeet" target="_self" >Querbeet</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.dk-online.de/audiothek/ende-gut" class="link text--reset typeface-font w-600"  title="ende gut." target="_self" >ende gut.</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.dk-online.de/audiothek/vans-friends" class="link text--reset typeface-font w-600"  title="Vans &amp; Friends" target="_self" >Vans & Friends</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.dk-online.de/audiothek/coronaland" class="link text--reset typeface-font w-600"  title="Coronaland" target="_self" >Coronaland</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.dk-online.de/audiothek/neo-playlist" class="link text--reset typeface-font w-600"  title="#neo" target="_self" >#neo</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.dk-online.de/audiothek/querbeet-sommer" class="link text--reset typeface-font w-600"  title="Querbeet-Sommer" target="_self" >Querbeet-Sommer</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.dk-online.de/audiothek/hoerartikel" class="link text--reset typeface-font w-600"  title="Hörartikel" target="_self" >Hörartikel</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.dk-online.de/audiothek/hoerartikel-fuer-kids" class="link text--reset typeface-font w-600"  title="Hörartikel für Kids" target="_self" >Hörartikel für Kids</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="/audiothek/artikel/faq-die-haeufigsten-fragen-zum-thema-podcast-20286306" class="link text--reset typeface-font w-600"  title="FAQ" target="_self" >FAQ</a></li></ul></div></li><li ><a href="https://www.dk-online.de/service" class="link navigation__link--sub"  title="Service" target="_self" >Service<div class="quick-menu__pin m-t-05"></div></a><div class="navigation__sub-nav "><ul><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.dk-online.de/service/wetter" class="link text--reset typeface-font w-600"  title="Wetter" target="_self" >Wetter</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.dk-online.de/service/kreuzwortraetsel" class="link text--reset typeface-font w-600"  title="Kreuzworträtsel" target="_self" >Kreuzworträtsel</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.dk-online.de/service/str8ts" class="link text--reset typeface-font w-600"  title="Str8ts" target="_self" >Str8ts</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.dk-online.de/service/sudoku" class="link text--reset typeface-font w-600"  title="Sudoku" target="_self" >Sudoku</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.dk-online.de/service/horoskope" class="link text--reset typeface-font w-600"  title="Horoskope" target="_self" >Horoskope</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="/20027228" class="link text--reset typeface-font w-600"  title="Social Media" target="_self" >Social Media</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.hkr-reise.de/partner-fp/start/?pc=1438" class="link text--reset typeface-font w-600"  title="Leserreisen" target="_self" >Leserreisen</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://immobilien.noz.de/?utm_source=noz.de&amp;utm_medium=Link&amp;utm_content=Wohnwelt&amp;utm_campaign=Top_Navigation" class="link text--reset typeface-font w-600"  title="Wohnwelt" target="_self" >Wohnwelt</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://jobs.noz.de/?utm_source=noz.de&amp;utm_medium=Link&amp;utm_content=Jobwelt&amp;utm_campaign=Top_Navigation" class="link text--reset typeface-font w-600"  title="Jobwelt" target="_self" >Jobwelt</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://traueranzeigen.noz.de/traueranzeigen-suche/region-delmenhorster-kreisblatt" class="link text--reset typeface-font w-600"  title="Trauer" target="_self" >Trauer</a></li></ul></div></li><li ><a href="https://mein.dk-online.de" class="link navigation__link--sub"  title="Abo" target="_self" >Abo<div class="quick-menu__pin m-t-05"></div></a><div class="navigation__sub-nav "><ul><li class="bg-color__alice-blue m-b-04 " ><a href="https://mein.dk-online.de/abos" class="link text--reset typeface-font w-600"  title="Abo-Übersicht" target="_self" >Abo-Übersicht</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://mein.dk-online.de/kundenservice/abos" class="link text--reset typeface-font w-600"  title="Urlaubsservice" target="_self" >Urlaubsservice</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://mein.dk-online.de/kundenservice/abos" class="link text--reset typeface-font w-600"  title="Abo verwalten" target="_self" >Abo verwalten</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://dk-card.de/" class="link text--reset typeface-font w-600"  title="dk Card" target="_self" >dk Card</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://mein.dk-online.de/mein-dk" class="link text--reset typeface-font w-600"  title="Vorteilswelt | Mein dk" target="_self" >Vorteilswelt | Mein dk</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://meindk.noz.de/preisliste/" class="link text--reset typeface-font w-600"  title="Preisliste" target="_self" >Preisliste</a></li></ul></div></li><li ><a href="https://mein.dk-online.de/newsletter" class="link navigation__link"  title="Newsletter" target="_self" >Newsletter</a></li></ul></nav><!-- start user not logged in --><div class="user-profile"><a href="https://login.dk-online.de?reason=Portal&amp;ref=https%3A%2F%2Fwww.dk-online.de%2Flokales%2Fganderkesee%2Fartikel%2Foldenburgische-landesbank-steigert-gewinn-um-63-prozent-43123829" class="no-decoration" aria-label="login"><svg class="icon fill-color__silver icon-user" viewBox="0 0 32 32" role="img" aria-labelledby="title desc"><title>Benutzer Zeichen</title><desc>Kleines Zeichen welches einen Benutzer symbolisiert</desc><path fill="#bebebe" d="M27.314 20.686c-1.665-1.672-3.699-2.976-5.969-3.78l-0.111-0.034c2.439-1.69 4.016-4.474 4.016-7.627 0-5.108-4.141-9.25-9.25-9.25s-9.25 4.141-9.25 9.25c0 3.152 1.577 5.937 3.985 7.606l0.031 0.020c-6.318 2.242-10.762 8.165-10.766 15.127v0.001h2.499c0-7.456 6.044-13.5 13.5-13.5s13.5 6.044 13.5 13.5v0h2.501c0-0.013 0-0.028 0-0.043 0-4.405-1.792-8.391-4.686-11.27l-0.001-0.001zM16 16c-3.728 0-6.75-3.022-6.75-6.75s3.022-6.75 6.75-6.75c3.728 0 6.75 3.022 6.75 6.75v0c-0.005 3.726-3.024 6.746-6.75 6.75h-0z"></path></svg><span class="user-profile__login user-profile__login--logged-off"></span></a><!-- end user not logged in --><input type="checkbox" class="flyout" id="quick-menu" aria-disabled="true"><div class="quick-menu"><div class="close-nav size--s-8"><label for="quick-menu"><span class="mdiv m-r-14"><span class="md"></span></span><span>Schliessen</span></label></div><div class="quick-menu__pin"></div><div class="quick-menu__content logged-in"></div></div></div></div></div><input type="checkbox" class="flyout" id="main-nav" aria-disabled="true"><div class="main-navigation__wrapper"><div class="close-nav size--s-8"><label for="main-nav"><span class="mdiv m-r-14"><span class="md"></span></span><span>Schliessen</span></label></div><div class="close-nav--desktop size--m-4"><label for="main-nav"><span class='close-nav--desktop__text'>Schliessen</span><span class="mdiv m-r-14"><span class="md"></span></span><span></span></label></div><nav class="main-navigation no-highlight"><div class="search"><div class="input "><form name="search" id="mainNav" method="get" action="/suche" target="_top"><div class="input"><input
        class="search icon-magnifying-glass 0"
        type='text'
                    placeholder='Suchbegriff hier eingeben'
                    value=''
                    name='q'
        
         ></div><svg class="icon icon-magnifying-glass fill-color__nero input--svg" viewBox="0 0 32 32" role="img" aria-labelledby="title desc"><title>Suche</title><desc>Suche</desc><path d="M31.608 29.727l-7.693-7.693c1.899-2.305 3.050-5.287 3.050-8.537 0-7.442-6.033-13.474-13.474-13.474s-13.474 6.033-13.474 13.474c0 7.442 6.033 13.474 13.474 13.474 3.251 0 6.233-1.151 8.561-3.068l-0.023 0.018 7.693 7.687c0.239 0.229 0.563 0.369 0.921 0.369 0.736 0 1.332-0.597 1.332-1.332 0-0.356-0.139-0.679-0.367-0.918l0.001 0.001zM13.486 24.287c-0.001 0-0.002 0-0.003 0-5.967 0-10.805-4.837-10.805-10.805s4.837-10.805 10.805-10.805c5.967 0 10.805 4.837 10.805 10.805 0 0.001 0 0.002 0 0.003v-0c-0.008 5.962-4.839 10.793-10.8 10.801h-0.001z" stroke-linecap="round"></path></svg></form></div></div><nav class="main-nav" role="navigation"><ul><li class="childs"><span  class="main-nav-link active ignore-hover not-clickable" title="Region"><span class="bg-color__alice-blue nav-item-childs">Region</span></span><span class="bg-color__alice-blue toggle toggle-down"><svg class="icon icon-greater" viewBox="0 0 17 32" role="img" aria-labelledby="title desc"><title>größer als</title><desc>Größer als Zeichen</desc><g stroke="white" stroke-width="0"><path d="M17.029 14.971l-14.542-14.546c-0.263-0.263-0.627-0.426-1.029-0.426-0.803 0-1.455 0.651-1.455 1.455 0 0.402 0.163 0.765 0.426 1.029l13.513 13.518-13.513 13.513c-0.263 0.263-0.426 0.627-0.426 1.029 0 0.803 0.651 1.455 1.455 1.455 0.402 0 0.765-0.163 1.029-0.426l14.546-14.546c0.263-0.263 0.426-0.627 0.426-1.029s-0.163-0.765-0.426-1.029v0z"
              stroke-linecap="round"></path></g></svg></span><ul><li class=""><a href="https://www.dk-online.de/lokales/delmenhorst" target=""  class="main-nav-link  ignore-hover " title="Delmenhorst"><span class="bg-color__alice-blue nav-item">Delmenhorst</span></a href="https://www.dk-online.de/lokales/delmenhorst" target=""></li><li class=""><a href="https://www.dk-online.de/lokales/ganderkesee" target=""  class="main-nav-link active ignore-hover " title="Ganderkesee"><span class="bg-color__alice-blue nav-item">Ganderkesee</span></a href="https://www.dk-online.de/lokales/ganderkesee" target=""></li><li class=""><a href="https://www.dk-online.de/lokales/bremen" target=""  class="main-nav-link  ignore-hover " title="Bremen"><span class="bg-color__alice-blue nav-item">Bremen</span></a href="https://www.dk-online.de/lokales/bremen" target=""></li><li class=""><a href="https://www.dk-online.de/lokales/kreis-cloppenburg" target=""  class="main-nav-link  ignore-hover " title="LK Cloppenburg"><span class="bg-color__alice-blue nav-item">LK Cloppenburg</span></a href="https://www.dk-online.de/lokales/kreis-cloppenburg" target=""></li><li class=""><a href="https://www.dk-online.de/lokales/kreis-diepholz" target=""  class="main-nav-link  ignore-hover " title="LK Diepholz"><span class="bg-color__alice-blue nav-item">LK Diepholz</span></a href="https://www.dk-online.de/lokales/kreis-diepholz" target=""></li><li class=""><a href="https://www.dk-online.de/lokales/landkreis-oldenburg" target=""  class="main-nav-link  ignore-hover " title="LK Oldenburg"><span class="bg-color__alice-blue nav-item">LK Oldenburg</span></a href="https://www.dk-online.de/lokales/landkreis-oldenburg" target=""></li><li class=""><a href="https://www.dk-online.de/lokales/stuhr" target=""  class="main-nav-link  ignore-hover " title="Stuhr"><span class="bg-color__alice-blue nav-item">Stuhr</span></a href="https://www.dk-online.de/lokales/stuhr" target=""></li><li class=""><a href="https://www.dk-online.de/lokales/kreis-vechta" target=""  class="main-nav-link  ignore-hover " title="LK Vechta"><span class="bg-color__alice-blue nav-item">LK Vechta</span></a href="https://www.dk-online.de/lokales/kreis-vechta" target=""></li><li class=""><a href="https://www.dk-online.de/lokales/wesermarsch" target=""  class="main-nav-link  ignore-hover " title="Wesermarsch"><span class="bg-color__alice-blue nav-item">Wesermarsch</span></a href="https://www.dk-online.de/lokales/wesermarsch" target=""></li><li class=""><a href="https://www.dk-online.de/lokales/blaulicht-dk" target=""  class="main-nav-link  ignore-hover " title="Blaulichtmeldungen"><span class="bg-color__alice-blue nav-item">Blaulichtmeldungen</span></a href="https://www.dk-online.de/lokales/blaulicht-dk" target=""></li><li class=""><a href="https://www.dk-online.de/service/veranstaltungen" target=""  class="main-nav-link  ignore-hover " title="Veranstaltungskalender"><span class="bg-color__alice-blue nav-item">Veranstaltungskalender</span></a href="https://www.dk-online.de/service/veranstaltungen" target=""></li></ul></li><li class="childs"><a href="https://www.dk-online.de/deutschland-welt" target=""  class="main-nav-link  ignore-hover " title="Deutschland &amp; Welt"><span class="bg-color__alice-blue nav-item-childs">Deutschland &amp; Welt</span></a href="https://www.dk-online.de/deutschland-welt" target=""><span class="bg-color__alice-blue toggle toggle-down"><svg class="icon icon-greater" viewBox="0 0 17 32" role="img" aria-labelledby="title desc"><title>größer als</title><desc>Größer als Zeichen</desc><g stroke="white" stroke-width="0"><path d="M17.029 14.971l-14.542-14.546c-0.263-0.263-0.627-0.426-1.029-0.426-0.803 0-1.455 0.651-1.455 1.455 0 0.402 0.163 0.765 0.426 1.029l13.513 13.518-13.513 13.513c-0.263 0.263-0.426 0.627-0.426 1.029 0 0.803 0.651 1.455 1.455 1.455 0.402 0 0.765-0.163 1.029-0.426l14.546-14.546c0.263-0.263 0.426-0.627 0.426-1.029s-0.163-0.765-0.426-1.029v0z"
              stroke-linecap="round"></path></g></svg></span><ul><li class=""><a href="https://www.dk-online.de/deutschland-welt/politik" target=""  class="main-nav-link  ignore-hover " title="Politik"><span class="bg-color__alice-blue nav-item">Politik</span></a href="https://www.dk-online.de/deutschland-welt/politik" target=""></li><li class=""><a href="https://www.dk-online.de/deutschland-welt/ukraine-konflikt" target=""  class="main-nav-link  ignore-hover " title="Ukraine-Krieg"><span class="bg-color__alice-blue nav-item">Ukraine-Krieg</span></a href="https://www.dk-online.de/deutschland-welt/ukraine-konflikt" target=""></li><li class="childs"><a href="https://www.dk-online.de/deutschland-welt/corona" target=""  class="main-nav-link  ignore-hover " title="Corona"><span class="bg-color__alice-blue nav-item-childs">Corona</span></a href="https://www.dk-online.de/deutschland-welt/corona" target=""><span class="bg-color__alice-blue toggle toggle-down"><svg class="icon icon-greater" viewBox="0 0 17 32" role="img" aria-labelledby="title desc"><title>größer als</title><desc>Größer als Zeichen</desc><g stroke="white" stroke-width="0"><path d="M17.029 14.971l-14.542-14.546c-0.263-0.263-0.627-0.426-1.029-0.426-0.803 0-1.455 0.651-1.455 1.455 0 0.402 0.163 0.765 0.426 1.029l13.513 13.518-13.513 13.513c-0.263 0.263-0.426 0.627-0.426 1.029 0 0.803 0.651 1.455 1.455 1.455 0.402 0 0.765-0.163 1.029-0.426l14.546-14.546c0.263-0.263 0.426-0.627 0.426-1.029s-0.163-0.765-0.426-1.029v0z"
              stroke-linecap="round"></path></g></svg></span><ul><li class=""><a href="https://www.dk-online.de/deutschland-welt/corona/regionale-fallzahlen" target=""  class="main-nav-link  ignore-hover " title="Regionale Fallzahlen"><span class="bg-color__alice-blue nav-item">Regionale Fallzahlen</span></a href="https://www.dk-online.de/deutschland-welt/corona/regionale-fallzahlen" target=""></li></ul></li><li class=""><a href="https://www.dk-online.de/deutschland-welt/neo" target=""  class="main-nav-link  ignore-hover " title="#neo"><span class="bg-color__alice-blue nav-item">#neo</span></a href="https://www.dk-online.de/deutschland-welt/neo" target=""></li><li class="childs"><a href="https://www.dk-online.de/deutschland-welt/niedersachsen" target=""  class="main-nav-link  ignore-hover " title="Niedersachsen"><span class="bg-color__alice-blue nav-item-childs">Niedersachsen</span></a href="https://www.dk-online.de/deutschland-welt/niedersachsen" target=""><span class="bg-color__alice-blue toggle toggle-down"><svg class="icon icon-greater" viewBox="0 0 17 32" role="img" aria-labelledby="title desc"><title>größer als</title><desc>Größer als Zeichen</desc><g stroke="white" stroke-width="0"><path d="M17.029 14.971l-14.542-14.546c-0.263-0.263-0.627-0.426-1.029-0.426-0.803 0-1.455 0.651-1.455 1.455 0 0.402 0.163 0.765 0.426 1.029l13.513 13.518-13.513 13.513c-0.263 0.263-0.426 0.627-0.426 1.029 0 0.803 0.651 1.455 1.455 1.455 0.402 0 0.765-0.163 1.029-0.426l14.546-14.546c0.263-0.263 0.426-0.627 0.426-1.029s-0.163-0.765-0.426-1.029v0z"
              stroke-linecap="round"></path></g></svg></span><ul><li class=""><a href="https://www.dk-online.de/deutschland-welt/niedersachsen/landtagswahl-2022" target=""  class="main-nav-link  ignore-hover " title="Landtagswahl 2022"><span class="bg-color__alice-blue nav-item">Landtagswahl 2022</span></a href="https://www.dk-online.de/deutschland-welt/niedersachsen/landtagswahl-2022" target=""></li></ul></li><li class="childs"><a href="https://www.dk-online.de/deutschland-welt/kindernachrichten" target=""  class="main-nav-link  ignore-hover " title="Kinder.Wissen.mehr"><span class="bg-color__alice-blue nav-item-childs">Kinder.Wissen.mehr</span></a href="https://www.dk-online.de/deutschland-welt/kindernachrichten" target=""><span class="bg-color__alice-blue toggle toggle-down"><svg class="icon icon-greater" viewBox="0 0 17 32" role="img" aria-labelledby="title desc"><title>größer als</title><desc>Größer als Zeichen</desc><g stroke="white" stroke-width="0"><path d="M17.029 14.971l-14.542-14.546c-0.263-0.263-0.627-0.426-1.029-0.426-0.803 0-1.455 0.651-1.455 1.455 0 0.402 0.163 0.765 0.426 1.029l13.513 13.518-13.513 13.513c-0.263 0.263-0.426 0.627-0.426 1.029 0 0.803 0.651 1.455 1.455 1.455 0.402 0 0.765-0.163 1.029-0.426l14.546-14.546c0.263-0.263 0.426-0.627 0.426-1.029s-0.163-0.765-0.426-1.029v0z"
              stroke-linecap="round"></path></g></svg></span><ul><li class=""><a href="https://www.dk-online.de/deutschland-welt/kindernachrichten/raetsel" target=""  class="main-nav-link  ignore-hover " title="Basteln, Rätseln, Malen"><span class="bg-color__alice-blue nav-item">Basteln, Rätseln, Malen</span></a href="https://www.dk-online.de/deutschland-welt/kindernachrichten/raetsel" target=""></li><li class=""><a href="https://www.dk-online.de/deutschland-welt/kindernachrichten/kiwi-reporter" target=""  class="main-nav-link  ignore-hover " title="KiWi-Reporter"><span class="bg-color__alice-blue nav-item">KiWi-Reporter</span></a href="https://www.dk-online.de/deutschland-welt/kindernachrichten/kiwi-reporter" target=""></li><li class=""><a href="https://www.dk-online.de/deutschland-welt/kindernachrichten/welt-des-wissens" target=""  class="main-nav-link  ignore-hover " title="Welt des Wissens"><span class="bg-color__alice-blue nav-item">Welt des Wissens</span></a href="https://www.dk-online.de/deutschland-welt/kindernachrichten/welt-des-wissens" target=""></li><li class=""><a href="https://www.dk-online.de/deutschland-welt/kindernachrichten/tiere" target=""  class="main-nav-link  ignore-hover " title="Welt der Tiere"><span class="bg-color__alice-blue nav-item">Welt der Tiere</span></a href="https://www.dk-online.de/deutschland-welt/kindernachrichten/tiere" target=""></li><li class=""><a href="https://www.dk-online.de/deutschland-welt/kindernachrichten/kindernachrichten-medientipps" target=""  class="main-nav-link  ignore-hover " title="Tipps"><span class="bg-color__alice-blue nav-item">Tipps</span></a href="https://www.dk-online.de/deutschland-welt/kindernachrichten/kindernachrichten-medientipps" target=""></li></ul></li><li class="childs"><a href="https://www.dk-online.de/deutschland-welt/wirtschaft" target=""  class="main-nav-link  ignore-hover " title="Wirtschaft"><span class="bg-color__alice-blue nav-item-childs">Wirtschaft</span></a href="https://www.dk-online.de/deutschland-welt/wirtschaft" target=""><span class="bg-color__alice-blue toggle toggle-down"><svg class="icon icon-greater" viewBox="0 0 17 32" role="img" aria-labelledby="title desc"><title>größer als</title><desc>Größer als Zeichen</desc><g stroke="white" stroke-width="0"><path d="M17.029 14.971l-14.542-14.546c-0.263-0.263-0.627-0.426-1.029-0.426-0.803 0-1.455 0.651-1.455 1.455 0 0.402 0.163 0.765 0.426 1.029l13.513 13.518-13.513 13.513c-0.263 0.263-0.426 0.627-0.426 1.029 0 0.803 0.651 1.455 1.455 1.455 0.402 0 0.765-0.163 1.029-0.426l14.546-14.546c0.263-0.263 0.426-0.627 0.426-1.029s-0.163-0.765-0.426-1.029v0z"
              stroke-linecap="round"></path></g></svg></span><ul><li class=""><a href="https://www.dk-online.de/deutschland-welt/wirtschaft/wirtschaft-regionale-wirtschaft" target=""  class="main-nav-link  ignore-hover " title="Regionale Wirtschaft"><span class="bg-color__alice-blue nav-item">Regionale Wirtschaft</span></a href="https://www.dk-online.de/deutschland-welt/wirtschaft/wirtschaft-regionale-wirtschaft" target=""></li></ul></li><li class=""><a href="https://www.dk-online.de/deutschland-welt/kultur" target=""  class="main-nav-link  ignore-hover " title="Kultur"><span class="bg-color__alice-blue nav-item">Kultur</span></a href="https://www.dk-online.de/deutschland-welt/kultur" target=""></li><li class=""><a href="https://www.dk-online.de/deutschland-welt/panorama" target=""  class="main-nav-link  ignore-hover " title="Panorama"><span class="bg-color__alice-blue nav-item">Panorama</span></a href="https://www.dk-online.de/deutschland-welt/panorama" target=""></li><li class=""><a href="https://www.dk-online.de/deutschland-welt/promi-show" target=""  class="main-nav-link  ignore-hover " title="Promi &amp; Show"><span class="bg-color__alice-blue nav-item">Promi &amp; Show</span></a href="https://www.dk-online.de/deutschland-welt/promi-show" target=""></li><li class=""><a href="https://www.dk-online.de/deutschland-welt/top-grafik" target=""  class="main-nav-link  ignore-hover " title="Top-Grafik"><span class="bg-color__alice-blue nav-item">Top-Grafik</span></a href="https://www.dk-online.de/deutschland-welt/top-grafik" target=""></li><li class=""><a href="https://www.dk-online.de/deutschland-welt/meinung" target=""  class="main-nav-link  ignore-hover " title="Meinung"><span class="bg-color__alice-blue nav-item">Meinung</span></a href="https://www.dk-online.de/deutschland-welt/meinung" target=""></li><li class=""><a href="https://www.dk-online.de/deutschland-welt/xl-magazin" target=""  class="main-nav-link  ignore-hover " title="XL Magazin"><span class="bg-color__alice-blue nav-item">XL Magazin</span></a href="https://www.dk-online.de/deutschland-welt/xl-magazin" target=""></li><li class=""><a href="https://www.dk-online.de/video" target=""  class="main-nav-link  ignore-hover " title="Videos"><span class="bg-color__alice-blue nav-item">Videos</span></a href="https://www.dk-online.de/video" target=""></li><li class=""><a href="https://www.dk-online.de/bilder" target=""  class="main-nav-link  ignore-hover " title="Galerien"><span class="bg-color__alice-blue nav-item">Galerien</span></a href="https://www.dk-online.de/bilder" target=""></li></ul></li><li class="childs"><a href="https://www.dk-online.de/lebenswelten" target=""  class="main-nav-link  ignore-hover " title="Lebenswelten"><span class="bg-color__alice-blue nav-item-childs">Lebenswelten</span></a href="https://www.dk-online.de/lebenswelten" target=""><span class="bg-color__alice-blue toggle toggle-down"><svg class="icon icon-greater" viewBox="0 0 17 32" role="img" aria-labelledby="title desc"><title>größer als</title><desc>Größer als Zeichen</desc><g stroke="white" stroke-width="0"><path d="M17.029 14.971l-14.542-14.546c-0.263-0.263-0.627-0.426-1.029-0.426-0.803 0-1.455 0.651-1.455 1.455 0 0.402 0.163 0.765 0.426 1.029l13.513 13.518-13.513 13.513c-0.263 0.263-0.426 0.627-0.426 1.029 0 0.803 0.651 1.455 1.455 1.455 0.402 0 0.765-0.163 1.029-0.426l14.546-14.546c0.263-0.263 0.426-0.627 0.426-1.029s-0.163-0.765-0.426-1.029v0z"
              stroke-linecap="round"></path></g></svg></span><ul><li class=""><a href="https://www.dk-online.de/lebenswelten/auto-bahn-bike" target=""  class="main-nav-link  ignore-hover " title="Auto, Bahn &amp; Bike"><span class="bg-color__alice-blue nav-item">Auto, Bahn &amp; Bike</span></a href="https://www.dk-online.de/lebenswelten/auto-bahn-bike" target=""></li><li class=""><a href="https://www.dk-online.de/lebenswelten/basteln-diy" target=""  class="main-nav-link  ignore-hover " title="Basteln &amp; DIY"><span class="bg-color__alice-blue nav-item">Basteln &amp; DIY</span></a href="https://www.dk-online.de/lebenswelten/basteln-diy" target=""></li><li class=""><a href="https://www.dk-online.de/lebenswelten/bauen-eigentum" target=""  class="main-nav-link  ignore-hover " title="Bauen &amp; Eigentum"><span class="bg-color__alice-blue nav-item">Bauen &amp; Eigentum</span></a href="https://www.dk-online.de/lebenswelten/bauen-eigentum" target=""></li><li class=""><a href="https://www.dk-online.de/lebenswelten/beruf-karriere" target=""  class="main-nav-link  ignore-hover " title="Beruf &amp; Karriere"><span class="bg-color__alice-blue nav-item">Beruf &amp; Karriere</span></a href="https://www.dk-online.de/lebenswelten/beruf-karriere" target=""></li><li class=""><a href="https://www.dk-online.de/lebenswelten/familie-kind" target=""  class="main-nav-link  ignore-hover " title="Familie &amp; Kind"><span class="bg-color__alice-blue nav-item">Familie &amp; Kind</span></a href="https://www.dk-online.de/lebenswelten/familie-kind" target=""></li><li class=""><a href="https://www.dk-online.de/lebenswelten/fashion-beauty" target=""  class="main-nav-link  ignore-hover " title="Fashion &amp; Beauty"><span class="bg-color__alice-blue nav-item">Fashion &amp; Beauty</span></a href="https://www.dk-online.de/lebenswelten/fashion-beauty" target=""></li><li class=""><a href="https://www.dk-online.de/lebenswelten/gadgets-apps" target=""  class="main-nav-link  ignore-hover " title="Gadgets &amp; Apps"><span class="bg-color__alice-blue nav-item">Gadgets &amp; Apps</span></a href="https://www.dk-online.de/lebenswelten/gadgets-apps" target=""></li><li class=""><a href="https://www.dk-online.de/lebenswelten/geld-verbraucher" target=""  class="main-nav-link  ignore-hover " title="Geld &amp; Verbraucher"><span class="bg-color__alice-blue nav-item">Geld &amp; Verbraucher</span></a href="https://www.dk-online.de/lebenswelten/geld-verbraucher" target=""></li><li class=""><a href="https://www.dk-online.de/lebenswelten/gesundheit-fitness" target=""  class="main-nav-link  ignore-hover " title="Gesundheit &amp; Fitness"><span class="bg-color__alice-blue nav-item">Gesundheit &amp; Fitness</span></a href="https://www.dk-online.de/lebenswelten/gesundheit-fitness" target=""></li><li class=""><a href="https://www.dk-online.de/lebenswelten/hund-katze-co" target=""  class="main-nav-link  ignore-hover " title="Hund, Katze &amp; Co"><span class="bg-color__alice-blue nav-item">Hund, Katze &amp; Co</span></a href="https://www.dk-online.de/lebenswelten/hund-katze-co" target=""></li><li class="childs"><a href="https://www.dk-online.de/lebenswelten/kochen-geniessen" target=""  class="main-nav-link  ignore-hover " title="Kochen &amp; Genießen"><span class="bg-color__alice-blue nav-item-childs">Kochen &amp; Genießen</span></a href="https://www.dk-online.de/lebenswelten/kochen-geniessen" target=""><span class="bg-color__alice-blue toggle toggle-down"><svg class="icon icon-greater" viewBox="0 0 17 32" role="img" aria-labelledby="title desc"><title>größer als</title><desc>Größer als Zeichen</desc><g stroke="white" stroke-width="0"><path d="M17.029 14.971l-14.542-14.546c-0.263-0.263-0.627-0.426-1.029-0.426-0.803 0-1.455 0.651-1.455 1.455 0 0.402 0.163 0.765 0.426 1.029l13.513 13.518-13.513 13.513c-0.263 0.263-0.426 0.627-0.426 1.029 0 0.803 0.651 1.455 1.455 1.455 0.402 0 0.765-0.163 1.029-0.426l14.546-14.546c0.263-0.263 0.426-0.627 0.426-1.029s-0.163-0.765-0.426-1.029v0z"
              stroke-linecap="round"></path></g></svg></span><ul><li class=""><a href="https://www.dk-online.de/lebenswelten/kochen-geniessen/sternekueche" target=""  class="main-nav-link  ignore-hover " title="Sterneküche"><span class="bg-color__alice-blue nav-item">Sterneküche</span></a href="https://www.dk-online.de/lebenswelten/kochen-geniessen/sternekueche" target=""></li></ul></li><li class=""><a href="https://www.dk-online.de/lebenswelten/liebe-sexualitaet" target=""  class="main-nav-link  ignore-hover " title="Liebe &amp; Sexualität"><span class="bg-color__alice-blue nav-item">Liebe &amp; Sexualität</span></a href="https://www.dk-online.de/lebenswelten/liebe-sexualitaet" target=""></li><li class=""><a href="https://www.dk-online.de/lebenswelten/natur-nachhaltigkeit" target=""  class="main-nav-link  ignore-hover " title="Natur &amp; Nachhaltigkeit"><span class="bg-color__alice-blue nav-item">Natur &amp; Nachhaltigkeit</span></a href="https://www.dk-online.de/lebenswelten/natur-nachhaltigkeit" target=""></li><li class=""><a href="https://www.dk-online.de/lebenswelten/reisen-freizeit" target=""  class="main-nav-link  ignore-hover " title="Reisen &amp; Freizeit"><span class="bg-color__alice-blue nav-item">Reisen &amp; Freizeit</span></a href="https://www.dk-online.de/lebenswelten/reisen-freizeit" target=""></li><li class=""><a href="https://www.dk-online.de/lebenswelten/spiele-denksport" target=""  class="main-nav-link  ignore-hover " title="Spiele &amp; Denksport"><span class="bg-color__alice-blue nav-item">Spiele &amp; Denksport</span></a href="https://www.dk-online.de/lebenswelten/spiele-denksport" target=""></li><li class=""><a href="https://www.dk-online.de/lebenswelten/wohnen-garten" target=""  class="main-nav-link  ignore-hover " title="Wohnen &amp; Garten"><span class="bg-color__alice-blue nav-item">Wohnen &amp; Garten</span></a href="https://www.dk-online.de/lebenswelten/wohnen-garten" target=""></li></ul></li><li class="childs"><a href="https://www.dk-online.de/sport" target=""  class="main-nav-link  ignore-hover " title="Sport"><span class="bg-color__alice-blue nav-item-childs">Sport</span></a href="https://www.dk-online.de/sport" target=""><span class="bg-color__alice-blue toggle toggle-down"><svg class="icon icon-greater" viewBox="0 0 17 32" role="img" aria-labelledby="title desc"><title>größer als</title><desc>Größer als Zeichen</desc><g stroke="white" stroke-width="0"><path d="M17.029 14.971l-14.542-14.546c-0.263-0.263-0.627-0.426-1.029-0.426-0.803 0-1.455 0.651-1.455 1.455 0 0.402 0.163 0.765 0.426 1.029l13.513 13.518-13.513 13.513c-0.263 0.263-0.426 0.627-0.426 1.029 0 0.803 0.651 1.455 1.455 1.455 0.402 0 0.765-0.163 1.029-0.426l14.546-14.546c0.263-0.263 0.426-0.627 0.426-1.029s-0.163-0.765-0.426-1.029v0z"
              stroke-linecap="round"></path></g></svg></span><ul><li class=""><a href="https://www.dk-online.de/sport/sv-atlas-delmenhorst" target=""  class="main-nav-link  ignore-hover " title="SV Atlas Delmenhorst"><span class="bg-color__alice-blue nav-item">SV Atlas Delmenhorst</span></a href="https://www.dk-online.de/sport/sv-atlas-delmenhorst" target=""></li><li class="childs"><a href="https://www.dk-online.de/sport/werder-bremen" target=""  class="main-nav-link  ignore-hover " title="Werder Bremen"><span class="bg-color__alice-blue nav-item-childs">Werder Bremen</span></a href="https://www.dk-online.de/sport/werder-bremen" target=""><span class="bg-color__alice-blue toggle toggle-down"><svg class="icon icon-greater" viewBox="0 0 17 32" role="img" aria-labelledby="title desc"><title>größer als</title><desc>Größer als Zeichen</desc><g stroke="white" stroke-width="0"><path d="M17.029 14.971l-14.542-14.546c-0.263-0.263-0.627-0.426-1.029-0.426-0.803 0-1.455 0.651-1.455 1.455 0 0.402 0.163 0.765 0.426 1.029l13.513 13.518-13.513 13.513c-0.263 0.263-0.426 0.627-0.426 1.029 0 0.803 0.651 1.455 1.455 1.455 0.402 0 0.765-0.163 1.029-0.426l14.546-14.546c0.263-0.263 0.426-0.627 0.426-1.029s-0.163-0.765-0.426-1.029v0z"
              stroke-linecap="round"></path></g></svg></span><ul><li class=""><a href="https://www.dk-online.de/sport/werder-bremen/spielplan-tabelle" target=""  class="main-nav-link  ignore-hover " title="Spielplan &amp; Tabelle"><span class="bg-color__alice-blue nav-item">Spielplan &amp; Tabelle</span></a href="https://www.dk-online.de/sport/werder-bremen/spielplan-tabelle" target=""></li></ul></li><li class=""><a href="https://www.dk-online.de/sport/lokalsport-sport" target=""  class="main-nav-link  ignore-hover " title="Lokalsport Delmenhorst"><span class="bg-color__alice-blue nav-item">Lokalsport Delmenhorst</span></a href="https://www.dk-online.de/sport/lokalsport-sport" target=""></li><li class=""><a href="https://www.dk-online.de/sport/fussball" target=""  class="main-nav-link  ignore-hover " title="Fußball"><span class="bg-color__alice-blue nav-item">Fußball</span></a href="https://www.dk-online.de/sport/fussball" target=""></li><li class=""><a href="https://www.dk-online.de/sport/handball" target=""  class="main-nav-link  ignore-hover " title="Handball"><span class="bg-color__alice-blue nav-item">Handball</span></a href="https://www.dk-online.de/sport/handball" target=""></li><li class=""><a href="https://www.dk-online.de/sport/weitere-sportarten" target=""  class="main-nav-link  ignore-hover " title="Weitere Sportarten"><span class="bg-color__alice-blue nav-item">Weitere Sportarten</span></a href="https://www.dk-online.de/sport/weitere-sportarten" target=""></li></ul></li><li class="childs"><a href="https://www.dk-online.de/audiothek" target=""  class="main-nav-link  ignore-hover " title="Audiothek"><span class="bg-color__alice-blue nav-item-childs">Audiothek</span></a href="https://www.dk-online.de/audiothek" target=""><span class="bg-color__alice-blue toggle toggle-down"><svg class="icon icon-greater" viewBox="0 0 17 32" role="img" aria-labelledby="title desc"><title>größer als</title><desc>Größer als Zeichen</desc><g stroke="white" stroke-width="0"><path d="M17.029 14.971l-14.542-14.546c-0.263-0.263-0.627-0.426-1.029-0.426-0.803 0-1.455 0.651-1.455 1.455 0 0.402 0.163 0.765 0.426 1.029l13.513 13.518-13.513 13.513c-0.263 0.263-0.426 0.627-0.426 1.029 0 0.803 0.651 1.455 1.455 1.455 0.402 0 0.765-0.163 1.029-0.426l14.546-14.546c0.263-0.263 0.426-0.627 0.426-1.029s-0.163-0.765-0.426-1.029v0z"
              stroke-linecap="round"></path></g></svg></span><ul><li class=""><a href="https://www.dk-online.de/audiothek/ole-schaut-hin" target=""  class="main-nav-link  ignore-hover " title="Ole schaut hin"><span class="bg-color__alice-blue nav-item">Ole schaut hin</span></a href="https://www.dk-online.de/audiothek/ole-schaut-hin" target=""></li><li class=""><a href="https://www.dk-online.de/audiothek/die-anhalterin" target=""  class="main-nav-link  ignore-hover " title="Die Anhalterin"><span class="bg-color__alice-blue nav-item">Die Anhalterin</span></a href="https://www.dk-online.de/audiothek/die-anhalterin" target=""></li><li class=""><a href="https://www.dk-online.de/audiothek/tatort-weide" target=""  class="main-nav-link  ignore-hover " title="Tatort Weide"><span class="bg-color__alice-blue nav-item">Tatort Weide</span></a href="https://www.dk-online.de/audiothek/tatort-weide" target=""></li><li class=""><a href="https://www.dk-online.de/audiothek/stadt-land-clan" target=""  class="main-nav-link  ignore-hover " title="Stadt Land Clan"><span class="bg-color__alice-blue nav-item">Stadt Land Clan</span></a href="https://www.dk-online.de/audiothek/stadt-land-clan" target=""></li><li class=""><a href="https://www.dk-online.de/audiothek/windmacher-der-fall-holt" target=""  class="main-nav-link  ignore-hover " title="Windmacher"><span class="bg-color__alice-blue nav-item">Windmacher</span></a href="https://www.dk-online.de/audiothek/windmacher-der-fall-holt" target=""></li><li class=""><a href="https://www.dk-online.de/audiothek/tipps-vom-sternekoch" target=""  class="main-nav-link  ignore-hover " title="Tipps vom Sternkoch"><span class="bg-color__alice-blue nav-item">Tipps vom Sternkoch</span></a href="https://www.dk-online.de/audiothek/tipps-vom-sternekoch" target=""></li><li class=""><a href="https://www.dk-online.de/audiothek/jetzt-sag-ich-auch-mal-was" target=""  class="main-nav-link  ignore-hover " title="Jetzt sag ich auch mal was"><span class="bg-color__alice-blue nav-item">Jetzt sag ich auch mal was</span></a href="https://www.dk-online.de/audiothek/jetzt-sag-ich-auch-mal-was" target=""></li><li class=""><a href="https://www.dk-online.de/audiothek/querbeet" target=""  class="main-nav-link  ignore-hover " title="Querbeet"><span class="bg-color__alice-blue nav-item">Querbeet</span></a href="https://www.dk-online.de/audiothek/querbeet" target=""></li><li class=""><a href="https://www.dk-online.de/audiothek/ende-gut" target=""  class="main-nav-link  ignore-hover " title="ende gut."><span class="bg-color__alice-blue nav-item">ende gut.</span></a href="https://www.dk-online.de/audiothek/ende-gut" target=""></li><li class=""><a href="https://www.dk-online.de/audiothek/vans-friends" target=""  class="main-nav-link  ignore-hover " title="Vans &amp; Friends"><span class="bg-color__alice-blue nav-item">Vans &amp; Friends</span></a href="https://www.dk-online.de/audiothek/vans-friends" target=""></li><li class=""><a href="https://www.dk-online.de/audiothek/coronaland" target=""  class="main-nav-link  ignore-hover " title="Coronaland"><span class="bg-color__alice-blue nav-item">Coronaland</span></a href="https://www.dk-online.de/audiothek/coronaland" target=""></li><li class=""><a href="https://www.dk-online.de/audiothek/neo-playlist" target=""  class="main-nav-link  ignore-hover " title="#neo"><span class="bg-color__alice-blue nav-item">#neo</span></a href="https://www.dk-online.de/audiothek/neo-playlist" target=""></li><li class=""><a href="https://www.dk-online.de/audiothek/querbeet-sommer" target=""  class="main-nav-link  ignore-hover " title="Querbeet-Sommer"><span class="bg-color__alice-blue nav-item">Querbeet-Sommer</span></a href="https://www.dk-online.de/audiothek/querbeet-sommer" target=""></li><li class=""><a href="https://www.dk-online.de/audiothek/hoerartikel" target=""  class="main-nav-link  ignore-hover " title="Hörartikel"><span class="bg-color__alice-blue nav-item">Hörartikel</span></a href="https://www.dk-online.de/audiothek/hoerartikel" target=""></li><li class=""><a href="https://www.dk-online.de/audiothek/hoerartikel-fuer-kids" target=""  class="main-nav-link  ignore-hover " title="Hörartikel für Kids"><span class="bg-color__alice-blue nav-item">Hörartikel für Kids</span></a href="https://www.dk-online.de/audiothek/hoerartikel-fuer-kids" target=""></li><li class=""><a href="/audiothek/artikel/faq-die-haeufigsten-fragen-zum-thema-podcast-20286306" target=""  class="main-nav-link  ignore-hover " title="FAQ"><span class="bg-color__alice-blue nav-item">FAQ</span></a href="/audiothek/artikel/faq-die-haeufigsten-fragen-zum-thema-podcast-20286306" target=""></li></ul></li><li class="childs"><a href="https://www.dk-online.de/service" target=""  class="main-nav-link  ignore-hover " title="Service"><span class="bg-color__alice-blue nav-item-childs">Service</span></a href="https://www.dk-online.de/service" target=""><span class="bg-color__alice-blue toggle toggle-down"><svg class="icon icon-greater" viewBox="0 0 17 32" role="img" aria-labelledby="title desc"><title>größer als</title><desc>Größer als Zeichen</desc><g stroke="white" stroke-width="0"><path d="M17.029 14.971l-14.542-14.546c-0.263-0.263-0.627-0.426-1.029-0.426-0.803 0-1.455 0.651-1.455 1.455 0 0.402 0.163 0.765 0.426 1.029l13.513 13.518-13.513 13.513c-0.263 0.263-0.426 0.627-0.426 1.029 0 0.803 0.651 1.455 1.455 1.455 0.402 0 0.765-0.163 1.029-0.426l14.546-14.546c0.263-0.263 0.426-0.627 0.426-1.029s-0.163-0.765-0.426-1.029v0z"
              stroke-linecap="round"></path></g></svg></span><ul><li class=""><a href="https://www.dk-online.de/service/wetter" target=""  class="main-nav-link  ignore-hover " title="Wetter"><span class="bg-color__alice-blue nav-item">Wetter</span></a href="https://www.dk-online.de/service/wetter" target=""></li><li class=""><a href="https://www.dk-online.de/service/kreuzwortraetsel" target=""  class="main-nav-link  ignore-hover " title="Kreuzworträtsel"><span class="bg-color__alice-blue nav-item">Kreuzworträtsel</span></a href="https://www.dk-online.de/service/kreuzwortraetsel" target=""></li><li class=""><a href="https://www.dk-online.de/service/str8ts" target=""  class="main-nav-link  ignore-hover " title="Str8ts"><span class="bg-color__alice-blue nav-item">Str8ts</span></a href="https://www.dk-online.de/service/str8ts" target=""></li><li class=""><a href="https://www.dk-online.de/service/sudoku" target=""  class="main-nav-link  ignore-hover " title="Sudoku"><span class="bg-color__alice-blue nav-item">Sudoku</span></a href="https://www.dk-online.de/service/sudoku" target=""></li><li class=""><a href="https://www.dk-online.de/service/horoskope" target=""  class="main-nav-link  ignore-hover " title="Horoskope"><span class="bg-color__alice-blue nav-item">Horoskope</span></a href="https://www.dk-online.de/service/horoskope" target=""></li><li class=""><a href="/20027228" target=""  class="main-nav-link  ignore-hover " title="Social Media"><span class="bg-color__alice-blue nav-item">Social Media</span></a href="/20027228" target=""></li><li class=""><a href="https://www.hkr-reise.de/partner-fp/start/?pc=1438" target=""  class="main-nav-link  ignore-hover " title="Leserreisen"><span class="bg-color__alice-blue nav-item">Leserreisen</span></a href="https://www.hkr-reise.de/partner-fp/start/?pc=1438" target=""></li><li class=""><a href="https://immobilien.noz.de/?utm_source=noz.de&utm_medium=Link&utm_content=Wohnwelt&utm_campaign=Top_Navigation" target=""  class="main-nav-link  ignore-hover " title="Wohnwelt"><span class="bg-color__alice-blue nav-item">Wohnwelt</span></a href="https://immobilien.noz.de/?utm_source=noz.de&utm_medium=Link&utm_content=Wohnwelt&utm_campaign=Top_Navigation" target=""></li><li class=""><a href="https://jobs.noz.de/?utm_source=noz.de&utm_medium=Link&utm_content=Jobwelt&utm_campaign=Top_Navigation" target=""  class="main-nav-link  ignore-hover " title="Jobwelt"><span class="bg-color__alice-blue nav-item">Jobwelt</span></a href="https://jobs.noz.de/?utm_source=noz.de&utm_medium=Link&utm_content=Jobwelt&utm_campaign=Top_Navigation" target=""></li><li class=""><a href="https://traueranzeigen.noz.de/traueranzeigen-suche/region-delmenhorster-kreisblatt" target=""  class="main-nav-link  ignore-hover " title="Trauer"><span class="bg-color__alice-blue nav-item">Trauer</span></a href="https://traueranzeigen.noz.de/traueranzeigen-suche/region-delmenhorster-kreisblatt" target=""></li></ul></li><li class="childs"><a href="https://mein.dk-online.de" target=""  class="main-nav-link  ignore-hover " title="Abo"><span class="bg-color__alice-blue nav-item-childs">Abo</span></a href="https://mein.dk-online.de" target=""><span class="bg-color__alice-blue toggle toggle-down"><svg class="icon icon-greater" viewBox="0 0 17 32" role="img" aria-labelledby="title desc"><title>größer als</title><desc>Größer als Zeichen</desc><g stroke="white" stroke-width="0"><path d="M17.029 14.971l-14.542-14.546c-0.263-0.263-0.627-0.426-1.029-0.426-0.803 0-1.455 0.651-1.455 1.455 0 0.402 0.163 0.765 0.426 1.029l13.513 13.518-13.513 13.513c-0.263 0.263-0.426 0.627-0.426 1.029 0 0.803 0.651 1.455 1.455 1.455 0.402 0 0.765-0.163 1.029-0.426l14.546-14.546c0.263-0.263 0.426-0.627 0.426-1.029s-0.163-0.765-0.426-1.029v0z"
              stroke-linecap="round"></path></g></svg></span><ul><li class=""><a href="https://mein.dk-online.de/abos" target=""  class="main-nav-link  ignore-hover " title="Abo-Übersicht"><span class="bg-color__alice-blue nav-item">Abo-Übersicht</span></a href="https://mein.dk-online.de/abos" target=""></li><li class=""><a href="https://mein.dk-online.de/kundenservice/abos" target=""  class="main-nav-link  ignore-hover " title="Urlaubsservice"><span class="bg-color__alice-blue nav-item">Urlaubsservice</span></a href="https://mein.dk-online.de/kundenservice/abos" target=""></li><li class=""><a href="https://mein.dk-online.de/kundenservice/abos" target=""  class="main-nav-link  ignore-hover " title="Abo verwalten"><span class="bg-color__alice-blue nav-item">Abo verwalten</span></a href="https://mein.dk-online.de/kundenservice/abos" target=""></li><li class=""><a href="https://dk-card.de/" target=""  class="main-nav-link  ignore-hover " title="dk Card"><span class="bg-color__alice-blue nav-item">dk Card</span></a href="https://dk-card.de/" target=""></li><li class=""><a href="https://mein.dk-online.de/mein-dk" target=""  class="main-nav-link  ignore-hover " title="Vorteilswelt | Mein dk"><span class="bg-color__alice-blue nav-item">Vorteilswelt | Mein dk</span></a href="https://mein.dk-online.de/mein-dk" target=""></li><li class=""><a href="https://mein.dk-online.de/preisliste" target=""  class="main-nav-link  ignore-hover " title="Preisliste"><span class="bg-color__alice-blue nav-item">Preisliste</span></a href="https://mein.dk-online.de/preisliste" target=""></li></ul></li><li class=""><a href="https://mein.dk-online.de/newsletter" target=""  class="main-nav-link  ignore-hover " title="Newsletter"><span class="bg-color__alice-blue nav-item">Newsletter</span></a href="https://mein.dk-online.de/newsletter" target=""></li><li class=""><a href="https://meindk.noz.de/epaper/" target=""  class="main-nav-link  ignore-hover " title="E-Paper"><span class="bg-color__alice-blue nav-item">E-Paper</span></a href="https://meindk.noz.de/epaper/" target=""></li></ul></nav><nav class="fixed-links" role="navigation"><a href="https://www.dk-online.de/dknews" class="link"  title="" target="_self" >Zur News-App</a>                    |
                                    <a href="https://mein.dk-online.de/epaper" class="link"  title="" target="_blank" >Zum E-Paper</a>                    |
                                    <a href="https://mein.dk-online.de/newsletter" class="link"  title="" target="_self" >Newsletter</a>                    |
                                    <a href="https://www.dk-online.de/impressum" class="link"  title="" target="_self" >Impressum</a></nav></nav></div></header><!-- end page header --><!-- start nozmhn_ad_1 --><div class="outer-wrapper"><div class="inner-wrapper"><div id="nozmhn_ad_1" class="nozmhn_ad"></div></div></div><!-- end nozmhn_ad_1 --><main class="container content"><!-- start nozmhn_ad_desk_1 --><div class="outer-wrapper"><div class="inner-wrapper"><div class="skyholder_outer skyholder_outer_first"><div class="skyholder_inner ad_sticky"><div id="nozmhn_ad_desk_1" class="nozmhn_ad"></div></div></div></div></div><!-- end nozmhn_ad_desk_1 --><!-- start nozmhn_ad_desk_2 --><div class="outer-wrapper"><div class="inner-wrapper"><div class="skyholder_outer "><div class="skyholder_inner ad_sticky"><div id="nozmhn_ad_desk_2" class="nozmhn_ad"></div></div></div></div></div><!-- end nozmhn_ad_desk_2 --><!-- start breadcrumb --><div class="misc row"><nav class="breadcrumb flex flex__align-item-center size--m-2"  aria-label="Breadcrumb"><a href="/" class="link breadcrumb-links text-color__comet"  title="Startseite" target="_self" >Startseite</a><a href="https://www.dk-online.de/lokales/ganderkesee" class="link breadcrumb-links text-color__comet"  title="Ganderkesee" target="_self" >Ganderkesee</a></nav><div class="trademark-notice text-color__comet typeface-font flex flex__align-item-center size--m-2" >
                            Ein Artikel  der Redaktion 



<svg class="trademark float--r" width="342.18" height="39.425" viewBox="0 0 342.18 39.425"><g transform="translate(0 0.07)"><path class="a-dkr" style="fill: #00386c;" d="M161.726,136.316a4.543,4.543,0,0,0-.167,1.411v26.443l.909,1.076,1.243-1.315.43.406-2.534,2.678-2.391,2.391-3.706-3.945.574-.669V137.176l2.391,1.1c.55-.526,3.156-3.18,4.017-4.136l.406.359a15.569,15.569,0,0,0-1.291,1.817" transform="translate(-114.985 -133.827)"/><path class="a-dkr" style="fill: #00386c;" d="M184.306,160.127l1.243-1.315.406.406-1.267,1.339-1.243,1.339-2.391,2.391-3.706-3.945.55-.669V144.036c0-.55-1.961-1.721-2.606-2.1l-.43.5v16.545l1.291,1.506-3.562,3.8-3.61-3.873.574-.669V144.108c0-.55-1.937-1.721-2.606-2.1l-.43.5v16.545l1.315,1.506-3.634,3.8-3.73-3.945.574-.669V143.008l-1.124-1.028-.789.837-.43-.406.789-.837L163,137.82l3.754,2.558,2.773-2.534,4.782,2.773,3.371-2.773,5.5,3.515,1.1-1.148.406.383L183.374,142v16.975Z" transform="translate(-110.548 -128.709)"/><path class="a-dkr" style="fill: #00386c;" d="M247.409,164.894l.861-.932.43.406-2.391,2.678-2.391,2.606-.191-.167a17.931,17.931,0,0,1-4.59-8.392,44.059,44.059,0,0,0-2.726-7.173c-.861-1.721-1.674-3.012-1.674-3.012l4.136-2.2a9.563,9.563,0,0,0-.43-2.869,3.175,3.175,0,0,0-2.773-2.534c-3.969-.167-2.726,3.849-2.008,4.471a2.725,2.725,0,0,0,1.506.789,3.9,3.9,0,0,1-1.913-.406,6.332,6.332,0,0,1-1.219-.789,5.21,5.21,0,0,1-.813-.813,11.572,11.572,0,0,0,.6,1.961c.932,2.152,1.865,4.232,2.534,6.288a15.778,15.778,0,0,1,.98,6.145,10.807,10.807,0,0,1-4.949,8.511h-.12a6.576,6.576,0,0,1-3.2-3.2,5.236,5.236,0,0,1,0-4.782,7.169,7.169,0,0,1,.932-1.291l.359-.359.669-.5v.646a5.307,5.307,0,0,0,1.291,3.706,12.5,12.5,0,0,0,1.674,1.411l.335.215.12-.167a2.391,2.391,0,0,0,.43-1.028,6.981,6.981,0,0,0-1.267-4.925c-1.243-2.2-2.821-4.3-4.088-6.479a14.129,14.129,0,0,1-2.247-7.173,11.548,11.548,0,0,1,11.548-11.548c7.029,0,13.891,5.786,8.655,14.13l-.478-.311c1.578-2.654.956-10.5-5.714-10.5a7.77,7.77,0,0,0-6.886,3.156,6.455,6.455,0,0,1,5.953-1.387,6.6,6.6,0,0,1,4.256,3.252c.454.693.837,1.411,1.172,2.008a5,5,0,0,0,.932,1.291l.335.263-.359.215c-.861.526-3.467,2.008-4.638,2.678a48.56,48.56,0,0,1,4.3,10.042,14.682,14.682,0,0,0,2.749,5.308,3.016,3.016,0,0,0,.669.6" transform="translate(-17.959 -134.05)"/><path class="a-dkr" style="fill: #00386c;" d="M107.07,8.261l.622-.669,3.491-3.8,4.447,3.443-.98,1.2-.024,16.545.932,1.076,1.219-1.315.43.406-2.534,2.7-2.3,2.439-3.73-3.945.574-.669V8.978l-1.1-.98-.622.669Z" transform="translate(148.919 5.369)"/><path class="a-dkr" style="fill: #00386c;" d="M249.764,140.884a12.548,12.548,0,0,1-2.582.98,4,4,0,0,1-.574,0h-.478l.167-.191a13.031,13.031,0,0,0,2.391-3.825,22.02,22.02,0,0,0,.789-2.821l4.782-.956a31.214,31.214,0,0,1-1.411,3.036,9.2,9.2,0,0,1-3.2,3.73" transform="translate(11.055 -133.925)"/><path class="a-dkr" style="fill: #00386c;" d="M270.345,165.245l1.219-1.315.43.406-2.534,2.7-2.391,2.391-3.73-3.945.574-.669V137.176l2.391,1.1c.55-.526,3.156-3.18,3.993-4.136l.406.359a15.885,15.885,0,0,0-1.267,1.817,4.546,4.546,0,0,0-.167,1.411v26.443Z" transform="translate(34.991 -133.827)"/><path class="a-dkr" style="fill: #00386c;" d="M281.006,142.473H282.3a32.591,32.591,0,0,0,6.36-6.838l.526-.646v7.483h3.013v.98h-3.013v19.533l.932,1.076,1.219-1.315.43.406-2.534,2.7-2.391,2.391-3.73-3.945.574-.669V143.406h-2.678v19.533l1.291,1.506-3.562,3.8-3.706-3.945.574-.669V143.406H274.12V142.5h.12a32.946,32.946,0,0,0,6.312-6.814l.454-.669Z" transform="translate(49.985 -132.645)"/><path class="a-dkr" style="fill: #00386c;" d="M109.685,8.237l.837-.861.406.383-2.51,2.7-2.032,2.176-2.654-2.3-.717.741-.072,11.285,5.236,3.9,1.458-1.554.43.406-4.877,5.164-6.981-5.069V9.026L97.085,7.95l-.789.837L95.89,8.38l.789-.813,3.467-3.778L102.7,5.942,105.31,3.79Z" transform="translate(133.37 5.369)"/><path class="a-dkr" style="fill: #00386c;" d="M258.33,152.808a5,5,0,0,0-.622-.622l-3.993,4.3-.215-.239a15.585,15.585,0,0,1-1.793-2.391,10.113,10.113,0,0,1-1.6-5.547,8.511,8.511,0,0,1,4.543-7.938h.12s4.064,2.391,5.714,1.1c2.941-2.1.215-4.614-.55-4.949l.191-.406a3.634,3.634,0,0,1,.6.263,5.116,5.116,0,0,1,1.2.932,5.212,5.212,0,0,1,1.411,4.519,4.065,4.065,0,0,1-2.941,3.8,7.411,7.411,0,0,1-3.252,0c-.837-.143-3.371-1.028-4.256-1.267a13.772,13.772,0,0,0,.98,3.538,14.705,14.705,0,0,0,2.821,3.3l4.208-4.662a18.965,18.965,0,0,1,1.745,2.773,9.97,9.97,0,0,1,1.172,5.4c-1.1,8.679-6.455,11.763-6.527,11.787h0a11.643,11.643,0,0,1-7.005-5.834v-.143l3.969-4.375.143.478a9.563,9.563,0,0,0,2.08,3.61,15.16,15.16,0,0,0,2.247,1.626l.741.43a10.377,10.377,0,0,0,.55-6.742,8.271,8.271,0,0,0-1.578-2.821" transform="translate(16.571 -131.074)"/><path class="a-dkr" style="fill: #00386c;" d="M191.087,141.464l.956-1,.406.383-1.2,1.291v16.9l.909,1.076,1.219-1.315.43.406-1.267,1.339-3.562,3.8-3.706-3.945.55-.669V144.094c0-.55-1.961-1.721-2.606-2.1l-.43.5v16.545l1.291,1.506-3.562,3.8-3.706-3.945.55-.646V143.018l-1.1-1.052-.837.885-.406-.406.813-.861,3.491-3.754,3.754,2.558,2.8-2.534Z" transform="translate(-87.849 -128.695)"/><path class="a-dkr" style="fill: #00386c;" d="M212.944,164.049l1.219-1.315.43.406-1.267,1.339-3.562,3.8-3.706-3.945.574-.669V143.44H205.15v-.909h.12a34.093,34.093,0,0,0,6.312-6.79l.383-.741v7.483h3.012v.98h-3.012V163Z" transform="translate(-45.943 -132.631)"/><path class="a-dkr" style="fill: #00386c;" d="M89.905,8.237l.813-.861.43.383-2.51,2.7-2.056,2.176-2.63-2.3-.741.741-.048,11.285,5.236,3.9,1.458-1.554.406.406L85.41,30.281l-7.005-5.069v-6.1l.024-10.089L77.305,7.95l-.789.837L76.11,8.38l.765-.813L80.366,3.79l2.558,2.152L85.53,3.79Z" transform="translate(105.858 5.369)"/><path class="a-dkr" style="fill: #00386c;" d="M70.525,8.237l.813-.861.43.383-2.534,2.7L67.2,12.636l-2.63-2.3-.741.741-.048,11.285L69,26.264l1.482-1.554.406.406-4.877,5.164-6.981-5.069v-6.1l.024-10.089L57.925,7.95l-.789.837L56.73,8.38l.765-.813L60.986,3.79l2.558,2.152L66.15,3.79Z" transform="translate(78.904 5.369)"/><path class="a-dkr" style="fill: #00386c;" d="M189.272,146.286l4.782-3.371v.383c5.069,13.365,4.447,24.052-3.132,29.886l-.287-.359c4.782-4.638,3.754-15.923-1.578-24.339v15.684l1.291,1.506-3.562,3.8-3.706-3.945.574-.669V137.176l2.391,1.1c.55-.526,3.156-3.18,3.993-4.136l.406.359a15.893,15.893,0,0,0-1.267,1.817,4.543,4.543,0,0,0-.167,1.411Z" transform="translate(-76.639 -133.827)"/><path class="a-dkr" style="fill: #00386c;" d="M209.738,140.52a.478.478,0,0,1-.215.12h-2.056a6.693,6.693,0,0,0-1.267,0c-.383,0-.478.167-.478.215a1.076,1.076,0,0,0,.143.741,8.154,8.154,0,0,0,.717,1.172l.908,1.172a7.67,7.67,0,0,1,.693.956,12.193,12.193,0,0,1,.55,5.977c-.191,2.391-.6,4.782-.837,6.216-.454,3.036-1.124,5.619-1.674,8.583a11.645,11.645,0,0,0,.167,3.18v.335h-.932a16.135,16.135,0,0,1-.693-2.391,22.776,22.776,0,0,1-.765-3.8c-.119-2.391-.191-4.782-.191-7.173a33.305,33.305,0,0,0-1.076-9.109,9.85,9.85,0,0,0-1.076-2.2l-.287-.454h1.913a4.017,4.017,0,0,0,.359-1.65c0-.837,0-1.817,0-2.749,0-1.793.311-3.849,2.391-3.849,0,0,2.606.215,3.467.143s.932-.239.813-.956-.526-.741-1.172-.717a1.148,1.148,0,0,1,1.435.287,5.188,5.188,0,0,1-.813,5.81" transform="translate(-51.2 -133.824)"/><path class="a-dkr" style="fill: #00386c;" d="M142,169.031a3.778,3.778,0,0,0,2.391.717v.263a4.638,4.638,0,0,1-4.064-1.363,4.351,4.351,0,0,1,2.845-7.173,15.971,15.971,0,0,1,6.5,1.65c1,.43,1.937.909,2.7,1.291s1.363.669,1.7.789a2.964,2.964,0,0,0,1.889,0,3.2,3.2,0,0,0,1.506-1.889,10.674,10.674,0,0,0,.263-1.315,4.926,4.926,0,0,1,.167-1.53,33.663,33.663,0,0,0-.765-11.237l-.311-1.411a22.188,22.188,0,0,0-1.076-3.228,3.251,3.251,0,0,1-.359,1.148,3.514,3.514,0,0,1-1.315,1.363,5,5,0,0,1-2.2.55,2.582,2.582,0,0,0,1.793-1.1c.622-1.411.383-3.61-1.172-3.993-2.845-.741-3.706,1.817-2.965,3.491a7.966,7.966,0,0,0,.765,1.243c.311.406.646.837.956,1.291a11.237,11.237,0,0,1,1.913,6.384,7.961,7.961,0,0,1-2.1,5.332,5.5,5.5,0,0,1-3.562,1.411c-1.387,0-2.869-.837-3.443-3.323h.406c.454,1.124,1.148,2.391,3.036,2.271a2.391,2.391,0,0,0,2.2-2.391,6.025,6.025,0,0,0-.335-2.391,3.85,3.85,0,0,0-.861-1.267l-.646-.646a8.519,8.519,0,0,0-.669-.645l-1.1-1.052c-.359-.359-.741-.717-1.076-1.076a8.536,8.536,0,0,1-1.626-2.51,5.905,5.905,0,0,1,1.291-6.384,8.153,8.153,0,0,1,4.567-2.391,8.009,8.009,0,0,1,3.084.263,9.18,9.18,0,0,0-1.961-1.148,7.482,7.482,0,0,0-2.391-.454A7.938,7.938,0,0,0,141.5,141.3a5.5,5.5,0,0,0-1.315,2.391,8.106,8.106,0,0,0,.215,3.8,6.913,6.913,0,0,0,.55,1.076,6.432,6.432,0,0,0,.693.765l-.167.239s-.717-.43-.98-.646a5.953,5.953,0,0,1-1.937-4.471,10.95,10.95,0,0,1,11.285-10.4,11.572,11.572,0,0,1,8.966,4.112l.359.43c5.547,7.173,5.738,23-1.6,28.69a9.563,9.563,0,0,1-4.782,2.247,9.874,9.874,0,0,1-4.782-.646c-1.435-.526-2.749-1.243-4.136-1.865a2.965,2.965,0,0,0-1.841-.191.956.956,0,0,0-.669,1.2,3.464,3.464,0,0,0,.143.454l.167.239Z" transform="translate(-138.56 -133.956)"/><path class="a-dkr" style="fill: #00386c;" d="M154.657,154.084a8.631,8.631,0,0,0,1.339-.956c1.745-2.2,1.124-8.248-1.339-8.774Zm4.017-15.038a7.748,7.748,0,0,1,1.2,1.841,13.389,13.389,0,0,1-1.387,11.954,5.763,5.763,0,0,1-.837.885l-.885.741a10.86,10.86,0,0,1-1.339.861l-.717.383v.741l5.093,3.873,1.53-1.554.406.383-4.686,5.14-6.957-5.021V143.349l7.722-5.5s.6.622,1.076,1.2" transform="translate(-122.523 -128.667)"/><path class="a-dkr" style="fill: #00386c;" d="M175.162,154.084a9.56,9.56,0,0,0,1.315-.956c1.745-2.2,1.148-8.248-1.315-8.774Zm3.993-15.038a7.748,7.748,0,0,1,1.2,1.841,13.293,13.293,0,0,1-1.363,11.954,7.175,7.175,0,0,1-.837.885l-.909.741a9.294,9.294,0,0,1-1.339.861l-.717.383v.741l5.093,3.873,1.53-1.554.43.383-4.9,5.14-6.957-5.021V143.349l7.7-5.5s.6.622,1.076,1.2" transform="translate(-94.303 -128.667)"/><path class="a-dkr" style="fill: #00386c;" d="M214.542,154.084a9.561,9.561,0,0,0,1.315-.956c1.745-2.2,1.124-8.248-1.315-8.774Zm3.993-15.038a7.749,7.749,0,0,1,1.2,1.841,13.293,13.293,0,0,1-1.363,11.954,7.173,7.173,0,0,1-.837.885l-.908.741a10.858,10.858,0,0,1-1.339.861l-.693.383v.741l5.093,3.873,1.506-1.554.43.383-4.9,5.14-6.957-5.021V143.349l7.7-5.5s.6.622,1.076,1.2" transform="translate(-39.531 -128.667)"/><path class="a-dkr" style="fill: #00386c;" d="M190,159.754v-16.4l7.746-5.523.167.239q8.583,11.739-.789,25.989l-.167.239Zm4.949-2.965,2.941,2.008c1.411-5.26-.909-11.954-2.941-13.2Z" transform="translate(-67.014 -128.695)"/><path class="a-dkr" style="fill: #00386c;" d="M245.542,154.084a9.991,9.991,0,0,0,1.339-.956c1.745-2.2,1.124-8.248-1.339-8.774Zm3.993-15.038a7.748,7.748,0,0,1,1.2,1.841,13.293,13.293,0,0,1-1.363,11.954,5.766,5.766,0,0,1-.837.885l-.909.741a12.543,12.543,0,0,1-1.315.861l-.717.383v.741l5.093,3.873,1.506-1.554.43.383-4.9,5.14-6.957-5.021V143.349l7.7-5.5s.622.622,1.076,1.2" transform="translate(3.586 -128.667)"/><path class="a-dkr" style="fill: #00386c;" d="M262.359,162.113l3.013,2.223c2.726-7.459,1.076-13.341-2.128-15.66l-.909.909Zm8.344-7.483a19.868,19.868,0,0,1-3.419,10.591,21.8,21.8,0,0,1-3.347,4.04l-.191.167-6.886-5V137.176l2.391,1.1c.55-.526,3.156-3.18,4.017-4.136l.406.359a15.9,15.9,0,0,0-1.267,1.817,3.945,3.945,0,0,0-.167,1.291v10.3l5.045-4.925.215.191s3.2,2.773,3.108,11.452" transform="translate(25.979 -133.827)"/><path class="a-dkr" style="fill: #00386c;" d="M282.07,160.029l1.243-1.315.406.406-2.51,2.7-2.391,2.391-2.965-3.323-.167.12-3.4,3.2-4.782-4.327V142.672l8.511-4.782,5.069,2.869.861-.909.43.406-.98,1.028V159Zm-6.336-15.78v-.239c0-.55-1.984-1.482-2.558-1.745l-.478.287V157.9a.549.549,0,0,0,.191.263l2.08,1.769.765-.717Z" transform="translate(40.791 -128.612)"/></g></svg></div></div><!-- end breadcrumb --><article class="content--group content--group__article"><section class="content--group content--group--spaceless-bottom content--group__section"><div class="content--stage"><input type="checkbox" class="caption-toggle" id="toggle-877242473"><label class="caption-toggle--label" for="toggle-877242473"><figure class="picture__wrapper banner picture__author--hint"><picture class="picture picture__type picture__type--topbanner "><source type="image/webp" media="(min-width: 769px)"
                                srcset="https://images.noz-mhn.de/img/43123832/crop/cbase_16_9-w910-h511/35848391/1986514064/olb---oldenburgische-landesbank-aktiengesellschaft.webp 1x, https://images.noz-mhn.de/img/43123832/crop/cbase_16_9-w1820-h1022/1739353788/824062316/olb---oldenburgische-landesbank-aktiengesellschaft.webp 2x"><source type="image/webp" media="(min-width: 480px)"
                                srcset="https://images.noz-mhn.de/img/43123832/crop/cbase_16_9-w748-h420/565025249/1306279779/olb---oldenburgische-landesbank-aktiengesellschaft.webp 1x, https://images.noz-mhn.de/img/43123832/crop/cbase_16_9-w1496-h840/1581440106/430734/olb---oldenburgische-landesbank-aktiengesellschaft.webp 2x"><source type="image/webp" media="(min-width: 320px)"
                                srcset="https://images.noz-mhn.de/img/43123832/crop/cbase_4_3-w480-h360/1330358562/1343658272/olb---oldenburgische-landesbank-aktiengesellschaft.webp 1x, https://images.noz-mhn.de/img/43123832/crop/cbase_4_3-w960-h720/941312195/840190956/olb---oldenburgische-landesbank-aktiengesellschaft.webp 2x"><source media="(min-width: 769px)"
                        srcset="https://images.noz-mhn.de/img/43123832/crop/cbase_16_9-w910-h511/32918048/1695512091/olb---oldenburgische-landesbank-aktiengesellschaft.jpg 1x, https://images.noz-mhn.de/img/43123832/crop/cbase_16_9-w1820-h1022/1499674115/1520340496/olb---oldenburgische-landesbank-aktiengesellschaft.jpg 2x"><source media="(min-width: 480px)"
                        srcset="https://images.noz-mhn.de/img/43123832/crop/cbase_16_9-w748-h420/881272262/487228672/olb---oldenburgische-landesbank-aktiengesellschaft.jpg 1x, https://images.noz-mhn.de/img/43123832/crop/cbase_16_9-w1496-h840/1781862769/1254489412/olb---oldenburgische-landesbank-aktiengesellschaft.jpg 2x"><source media="(min-width: 320px)"
                        srcset="https://images.noz-mhn.de/img/43123832/crop/cbase_4_3-w480-h360/1345502579/1010946162/olb---oldenburgische-landesbank-aktiengesellschaft.jpg 1x, https://images.noz-mhn.de/img/43123832/crop/cbase_4_3-w960-h720/581610188/328676648/olb---oldenburgische-landesbank-aktiengesellschaft.jpg 2x"><img src="https://images.noz-mhn.de/img/43123832/crop/cbase_16_9-w748-h420/881272262/487228672/olb---oldenburgische-landesbank-aktiengesellschaft.jpg" title='Die Oldenburgische Landesbank hat das erste Halbjahr 2022 deutlich an Gewinn zugelegt.'
                    alt='{{caption}}'  loading="lazy"></picture><figcaption class="picture__caption"><span class="picture__text" itemprop="caption">Die Oldenburgische Landesbank hat das erste Halbjahr 2022 deutlich an Gewinn zugelegt. </span><span class="picture__author" itemprop="copyrightHolder" itemscope="" itemtype="http://schema.org/Person">Foto: David Ebener 



<svg class="icon up-down" viewBox="0 0 9.626 6.227" role="img" aria-labelledby="title desc"><title>up-down</title><desc>up-down</desc><path id="Pfad_2397" data-name="Pfad 2397" d="M-2762.947,675.281l4.106,4.106,4.106-4.106" transform="translate(2763.654 -674.574)" fill="none" stroke="#fff" stroke-width="2"/></svg></span></figcaption></figure></label><div class="meta-box content-element"><h1><span class="kicker typeface-font w-600 text-color__pacific-blue-100">
    Wirtschaft
</span><span class="meta-box__headline text-color__nero-100  w-900 ">
                    Oldenburgische Landesbank steigert Gewinn um 63 Prozent
                </span></h1><div class="meta-box__meta typeface-font text-color__comet">
                                                                                                                                Von <a href="https://www.dk-online.de/kontakt/autor/Bettina-Dogs-Pr%C3%B6%C3%9Fler-20001218" target="_self"class="text--reset w-600">Bettina Dogs-Prößler</a>                                                            | 09.09.2022, 18:15 Uhr
                                </div></div></div><p class="w-600">
                    Die Oldenburgische Landesbank blickt zuversichtlich in die Zukunft. Das erste Halbjahr 2022 wurde mit Gewinn abgeschlossen, einen Dämpfer erwartet die Bank allerdings im kommenden Jahr.
            </p></section><!-- PAYWALL START --><section class="content--group content--group--spaceless-bottom content--group__section"><div data-ttsPlayer="true" class="paywall paywall--classic text-center bg-color__white typeface-font"><div class="container--medium m-x--auto"><div class="h4 m-b-15">Starten Sie jetzt Ihren kostenlosen Probemonat!</div><div class="paywall__text m-b-2 size--m-6">Schließen Sie jetzt den kostenfreien Probemonat ab, um diesen Artikel zu lesen. Alle weiteren Inhalte auf unserer Webseite und in der App „dk News“ stehen Ihnen dann ebenfalls zur Verfügung.</div><div class="size--m-4"><a href="https://mein.dk-online.de/angebote/digitalbasis-testen/?kan=FRE&amp;dstp=paywall-new&amp;origin=https%3A%2F%2Fwww.dk-online.de%2Flokales%2Fganderkesee%2Fartikel%2Foldenburgische-landesbank-steigert-gewinn-um-63-prozent-43123829%3Fcuid%3D5.90.20001218" class="link typeface-font button button--rounded button--wide bg-color__pacific-blue-100"  title="" target="_self" rel="nofollow">Probemonat für 0 €</a><div class="m-b-25 m-t-1">Anschließend 6,95 €/Monat | Monatlich kündbar</div><div class="text-color__comet m-b-15 ">
                Sie sind bereits Digitalabonnent? <a class="d-block d-t-inline-block underline w-600" href="https://login.dk-online.de?reason=Paywall&amp;ref=https%3A%2F%2Fwww.dk-online.de%2Flokales%2Fganderkesee%2Fartikel%2Foldenburgische-landesbank-steigert-gewinn-um-63-prozent-43123829" title="anmelden" rel="nofollow">Hier anmelden</a></div></div></div></div><div class="paywall paywall-special arrow-button--white hidden typeface-font text--center bg-color__prussian-blue-100"><div class="h3 base-font text-color__white size--l-1">Sie möchten weiterlesen?</div><div class="h3 base-font paywall-special--text__regular text-color__white">Wählen Sie eine Option:</div><div class="paywall-special--container"><div class="paywall-special--t--22 paywall-special--question text-color__white">
            Sie sind bereits Digitalabonnent?
        </div><a href="https://login.dk-online.de?reason=Paywall&amp;ref=https%3A%2F%2Fwww.dk-online.de%2Flokales%2Fganderkesee%2Fartikel%2Foldenburgische-landesbank-steigert-gewinn-um-63-prozent-43123829"  class="typeface-font button--rounded button--wide button--secondary button--secondary__light text-color__pacific-blue-40 paywall-special--t-15 paywall-special--button-log-in"
           title="anmelden">Anmelden
        </a><div class="m-t-15 m-r-1 m-l-1 paywall-special--rad-05 bg-color__white"><div class="paywall-special--content-headline size--m-8 text--l paywall-special--b-11 paywall-special--t-11 paywall-special--l-15 bg-color__pacific-blue-20"><b>Probemonat für 0 €</b></div><ul class="paywall-special--content-list size--m-6 m-t-21 paywall-special--l-30"><li class="paywall-special--list-item p-b-05 text--l">Alle Artikel & Inhalte auf dko.de</li><li class="paywall-special--list-item p-b-05 text--l">News-App für unterwegs</li><li class="paywall-special--list-item p-b-05 text--l">Alle Artikel als Audiostream</li></ul><a href="https://mein.svz.de/angebote/digitalbasis/?kan=FRE&amp;dstp=reg-wall&amp;origin=" class="link origin-link link typeface-font button button--rounded button--wide bg-color__pacific-blue-100 paywall-special--items-width paywall-special--b-07 paywall-special--t-07 paywall-special--b-14"  title="probemonat" target="_self" rel="nofollow">Probemonat für 0 €</a><div class="size--m-6 paywall-special--t-14 "><div class="p-b-05"><b>Monatlich kündbar</b></div><div class="paywall-special--bottom-text paywall-special--b-p17">Anschließend 6,95 €/Monat</div></div></div></div></div><div class="paywall paywall-special paywall-special-2 arrow-button--white typeface-font text--center bg-color__prussian-blue-100"><a href="https://login.dk-online.de?reason=Paywall&amp;ref=https%3A%2F%2Fwww.dk-online.de%2Flokales%2Fganderkesee%2Fartikel%2Foldenburgische-landesbank-steigert-gewinn-um-63-prozent-43123829"  class="typeface-font button--rounded button--secondary button--secondary__light text-color__pacific-blue-40 paywall-special--t-15 paywall-special--button-log-in"
       title="anmelden">Anmelden
    </a><div class="h3 base-font text-color__white size--l-1 m-b-25">
        Kein Abonnent, aber<br /> Sie möchten weiterlesen?
    </div><div class="paywall-special--container"><div class="m-t-15 m-r-1 m-l-1 paywall-special--rad-05" style="background: #B5D3F9"><div class="m-t-2 m-r-1 m-l-1"><img alt=''
                    title='' src="/static/image/landtagswahl-background-picture.jpg" class="m-b-2 m-t-1" loading="lazy" /><div class="m-b-3 size--m-8 m-l-1 m-r-1"><b>
                        Das Wahlrecht ist ein hohes Gut. Bilden Sie sich eine eigene Meinung zur kommenden Landtagswahl.
                    </b></div></div></div><div class="m-b-15 paywall-special--question text-color__white">
            oder
        </div><div class="m-t-15 m-r-1 m-l-1 paywall-special--rad-05 bg-color__white"><div class="paywall-special--content-headline size--m-8 text--l paywall-special--b-11 paywall-special--t-11 paywall-special--l-15 bg-color__pacific-blue-20"><b>1 Monat kostenlos testen</b></div><ul class="paywall-special--content-list size--m-6 m-t-21 paywall-special--l-30"><li class="paywall-special--list-item p-b-05 text--l">Alle Artikel & Inhalte auf dko.de</li><li class="paywall-special--list-item p-b-05 text--l">News-App für unterwegs</li><li class="paywall-special--list-item p-b-05 text--l">Alle Artikel als Audiostream</li></ul><a href="https://mein.svz.de/angebote/digitalbasis/?kan=FRE&amp;dstp=reg-wall&amp;origin=" class="link origin-link link typeface-font button button--rounded button--wide bg-color__pacific-blue-100 paywall-special--items-width paywall-special--b-07 paywall-special--t-07 paywall-special--b-14"  title="probemonat" target="_self" rel="nofollow">Probemonat für 0 €</a><div class="size--m-6 paywall-special--t-14 "><div class="p-b-05"><b>Monatlich kündbar</b></div><div class="paywall-special--bottom-text text-color__dim-gray paywall-special--b-p17">Anschließend 6,95 €/Monat</div></div></div></div></div><script src="https://static.wlt-alice.de/p/bundles/a362555a-991c-49aa-8636-a98a6441ce87.js#wbss"></script><script>
    // AB-Test only
    window.addEventListener('DOMContentLoaded', function (){
        const link = document.querySelectorAll('.origin-link');
        link.forEach.call(link, function (thisLink){
            const newLink = thisLink.href + window.location.href;
            thisLink.setAttribute('href', newLink);
        });
    });

    function onSuccess() {
        // when using welect.runSession it either calls onSuccess or onAbort // onSuccess == user has completed a video ad through welect
        // hide paywall, grant access
    }

    function onAbort() {
        // when using welect.runSession it either calls onSuccess or onAbort
        // onAbort == an error occured, user hasn't completed a video ad
        // show paywall again
    }

    function onAvailable() {
        // display a Welect-Button in your paywall
        // the button will either contain the link that is returned by welect.startURL // or will call welect.runSession
    }

    function onUnavailable() {
        // Welect is unavailable, hide Welect in your paywall
    }

    function onInvalid() {
        // this is absolutely mandatory because it:
        // a) submits user consent if present
        // b) build the startURL that is later used either in welect.startURL or welect.runSession
        welect.checkAvailability({onAvailable: onAvailable, onUnavailable: onUnavailable,});
    }

    function onValid() {
        // user has watched an ad within the last X minutes (configurable)
    }

    welect.checkSession({onValid: onValid, onInvalid: onInvalid});
</script></section><!-- PAYWALL END --></article></main><div class="container"><!-- start outbrain --><div id="randId_0e1c071b421dec527210de91847215a1" class="OUTBRAIN" data-src="https://www.dk-online.de/lokales/ganderkesee/artikel/oldenburgische-landesbank-steigert-gewinn-um-63-prozent-43123829" data-widget-id="AR_6"></div><!-- start outbrain --><div id="randId_0e1c071b421dec527210de91847215a1" class="OUTBRAIN" data-src="https://www.dk-online.de/lokales/ganderkesee/artikel/oldenburgische-landesbank-steigert-gewinn-um-63-prozent-43123829" data-widget-id="AR_6"></div><script> var ob_script = document.createElement('script');
            ob_script.src = 'https://widgets.outbrain.com/outbrain.js';
            ob_script.type = 'text/javascript';
            ob_script.async = true;
            __tcfapi('addEventListener', 2, function(tcData, success) {
                if (success && (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete')) {
                    document.head.appendChild(ob_script);
                }
            });
        </script><!-- end outbrain --><!-- end outbrain --></div><!-- start nozmhn_ad_5 --><div id="nozmhn_ad_5"></div><!-- end nozmhn_ad_5 --><!-- start page footer --><footer class="footer container"><div class="footer__logo border-t border-color__silver-100 bg-color__white text--center"><a href="/" class="link"  title="" target="_self" ><svg class="logo footer__noz-logo" width="97.145" height="68.317" viewBox="0 0 97.145 68.317"><title>dko</title><desc>dko</desc><g transform="translate(-0.027 0.01)"><path class="a-dk" style="fill: #db1a24;" d="M370.082,85.58h15.548l-21.118,24.793,16.849,26.673H367.172L350.24,108.968Z"
              transform="translate(-288.457 -70.497)"/><path class="a-dk" style="fill: #db1a24;"
              d="M75.673,46.56a8.75,8.75,0,1,0,.316,5.555L88.038,9H99.3L86.3,54.982a19.441,19.441,0,1,1-7.147-20.8Z"
              transform="translate(-40.006 -9.01)"/><path class="a-dk" style="fill: #db1a24;"
              d="M73.952,24.091h8.367L62.58,47.332,79.6,75.559H71.873L57.733,52.1,56.29,57.14A27.509,27.509,0,1,1,43.671,26.066l-1.94,6.867A20.662,20.662,0,1,0,49.713,55.31L62.624,9h7.265l-8.4,29.782Z"
              transform="translate(-2.24 -9.01)"/></g></svg></a></div><div class="footer__content size--m-4 bg-color__prussian-blue-100 text-color__white typeface-font"><div class="input footer__content__search text-color__comet"><form name="search" id="foot" method="get" action="/suche" target="_top"><div class="input"><input
        class="search icon-magnifying-glass footer__content__search text-color__comet"
        type='text'
                    placeholder='Suchbegriff hier eingeben'
                    value=''
                    name='q'
        
         ></div><svg class="icon icon-magnifying-glass fill-color__nero input--svg" viewBox="0 0 32 32" role="img" aria-labelledby="title desc"><title>Suche</title><desc>Suche</desc><path d="M31.608 29.727l-7.693-7.693c1.899-2.305 3.050-5.287 3.050-8.537 0-7.442-6.033-13.474-13.474-13.474s-13.474 6.033-13.474 13.474c0 7.442 6.033 13.474 13.474 13.474 3.251 0 6.233-1.151 8.561-3.068l-0.023 0.018 7.693 7.687c0.239 0.229 0.563 0.369 0.921 0.369 0.736 0 1.332-0.597 1.332-1.332 0-0.356-0.139-0.679-0.367-0.918l0.001 0.001zM13.486 24.287c-0.001 0-0.002 0-0.003 0-5.967 0-10.805-4.837-10.805-10.805s4.837-10.805 10.805-10.805c5.967 0 10.805 4.837 10.805 10.805 0 0.001 0 0.002 0 0.003v-0c-0.008 5.962-4.839 10.793-10.8 10.801h-0.001z" stroke-linecap="round"></path></svg></form></div><div>Weitere Angebote, Produkte und Unternehmen der NOZ/mh:n MEDIEN:</div><div class="footer__content__icons"><div class="footer__content__icon border-dotted-r border-dotted-b"><a href="https://noz-mhn.de/ueber-uns/unternehmen/" class="link footer__content__link ignore-hover"  title="Unternehmen" target="_self" ><svg class="footer__content__image" viewBox="0 0 66 66" role="img" aria-labelledby="title desc" width="66" height="66"><title>Icon Unternehmen</title><desc>Icon Unternehmen</desc><g transform="translate(-393 -150)"><g class="au" style="fill: #00386c; stroke: #fff;" transform="translate(393 150)"><circle class="du" style="stroke: none;" cx="33" cy="33" r="33"/><circle class="eu" style="fill: none;" cx="33" cy="33" r="32.5"/></g><g transform="translate(2 3)"><path class="bu" style="stroke: #fff; fill: none; stroke-linecap: round; stroke-width: 1.4px;" d="M-24595.937-1926.431l1.738-20.68s1.242-8.573,7.77-13.369a111.745,111.745,0,0,1,10.961-7.238" transform="translate(25000 2132)"/><path class="cu" style="stroke: #fff; fill: none; stroke-linecap: round; stroke-width: 1.4px; stroke-linejoin: round;" d="M-24575.469-1920v-54.937l2.105-.885s14.441,9.685,14.76,16.246,1.543,33.444,1.543,33.444" transform="translate(25000 2132)"/></g></g></svg>                        Unternehmen</a></div><div class="footer__content__icon border-dotted-b"><a href="https://noz-mhn.de/medien/tageszeitungen/" class="link footer__content__link ignore-hover"  title="Unternehmen" target="_self" ><svg class="footer__content__image" viewBox="0 0 66 66" role="img" aria-labelledby="title desc" width="66" height="66"><title>Icon Produkte</title><desc>Icon Produkte</desc><g transform="translate(-544 -229)"><g class="ap" style="fill: #00386c; stroke: #fff;" transform="translate(544 229)"><circle class="cp" style="stroke: none;" cx="33" cy="33" r="33"/><circle class="dp" style="fill: none;" cx="33" cy="33" r="32.5"/></g><g transform="translate(560.512 244.247)"><g transform="translate(0)"><path class="bp" style="fill: #fff;" d="M34.075,15.477H29.821V7.059a.679.679,0,1,0-1.358,0V30.92A4.34,4.34,0,0,0,29.21,33.4H3.146c-.969,0-1.787-1.133-1.787-2.475V1.358H29.142a.679.679,0,1,0,0-1.358H.68A.679.679,0,0,0,0,.679V30.92c0,2.113,1.411,3.833,3.145,3.833H31.609c1.734,0,3.145-1.719,3.145-3.833V16.155A.679.679,0,0,0,34.075,15.477ZM31.609,33.4c-.969,0-1.787-1.133-1.787-2.475V16.834H33.4V30.92h0C33.4,32.262,32.577,33.4,31.609,33.4Z" transform="translate(-0.001)"/></g><g transform="translate(28.463 3.198)"><path class="bp" style="fill: #fff;" d="M420.489,47.308a.679.679,0,1,0,.2.48A.682.682,0,0,0,420.489,47.308Z" transform="translate(-419.33 -47.11)"/></g><g transform="translate(15.747 22.535)"><path class="bp" style="fill: #fff;" d="M242.452,332h-3.258a.679.679,0,0,0-.679.679v1.358h-2.579a.679.679,0,0,0-.679.679v1.606h-2.579A.679.679,0,0,0,232,337v3.82a.679.679,0,0,0,.679.679h9.774a.679.679,0,0,0,.679-.679v-8.141A.679.679,0,0,0,242.452,332Zm-7.195,8.141h-1.9v-2.462h1.9Zm3.258,0h-1.9v-4.747h1.9Zm3.258,0h-1.9v-6.783h1.9Z" transform="translate(-231.999 -332)"/></g><g transform="translate(3.665 30.676)"><path class="bp" style="fill: #fff;" d="M62.315,451.938H54.679a.679.679,0,1,0,0,1.358h7.636a.679.679,0,1,0,0-1.358Z" transform="translate(-54 -451.938)"/></g><g transform="translate(3.665 23.074)"><path class="bp" style="fill: #fff;" d="M62.315,339.938H54.679a.679.679,0,1,0,0,1.358h7.636a.679.679,0,1,0,0-1.358Z" transform="translate(-54 -339.938)"/></g><g transform="translate(3.665 26.875)"><path class="bp" style="fill: #fff;" d="M60.041,395.938H54.679a.679.679,0,0,0,0,1.358h5.362a.679.679,0,0,0,0-1.358Z" transform="translate(-54 -395.938)"/></g><g transform="translate(11.44 26.861)"><path class="bp" style="fill: #fff;" d="M169.219,395.731a.679.679,0,0,0-.679.679v.028a.679.679,0,1,0,1.358,0v-.028A.679.679,0,0,0,169.219,395.731Z" transform="translate(-168.54 -395.731)"/></g><g transform="translate(18.123 7.869)"><path class="bp" style="fill: #fff;" d="M274.941,115.938h-7.263a.679.679,0,1,0,0,1.358h7.263a.679.679,0,1,0,0-1.358Z" transform="translate(-267 -115.938)"/></g><g transform="translate(18.123 11.671)"><path class="bp" style="fill: #fff;" d="M274.941,171.938h-7.263a.679.679,0,1,0,0,1.358h7.263a.679.679,0,1,0,0-1.358Z" transform="translate(-267 -171.938)"/></g><g transform="translate(18.123 15.472)"><path class="bp" style="fill: #fff;" d="M274.941,227.938h-7.263a.679.679,0,1,0,0,1.358h7.263a.679.679,0,1,0,0-1.358Z" transform="translate(-267 -227.938)"/></g><g transform="translate(2.987 3.197)"><path class="bp" style="fill: #fff;" d="M57.8,52.693,51.458,47.27a.679.679,0,0,0-.883,0l-6.338,5.424a.679.679,0,0,0,.441,1.194h.652V60.06a.679.679,0,0,0,.679.679H56.024a.679.679,0,0,0,.679-.679V53.888h.652a.679.679,0,0,0,.441-1.194Zm-5.872,6.687H50.11V56.655h1.814Zm3.421-6.172v6.172H53.282v-3.4A.679.679,0,0,0,52.6,55.3H49.431a.679.679,0,0,0-.679.679v3.4H46.689V53.209a.678.678,0,0,0-.3-.566l4.632-3.964,4.632,3.964A.678.678,0,0,0,55.345,53.209Z" transform="translate(-44.001 -47.107)"/></g><g transform="translate(3.665 19.273)"><path class="bp" style="fill: #fff;" d="M76.4,283.938H54.679a.679.679,0,1,0,0,1.358H76.4a.679.679,0,1,0,0-1.358Z" transform="translate(-54 -283.938)"/></g></g></g></svg>                        Produkte</a></div><div class="footer__content__icon border-dotted-r"><a href="https://noz-mhn.de/karriere/" class="link footer__content__link ignore-hover"  title="Unternehmen" target="_self" ><svg class="footer__content__image" viewBox="0 0 66 66" role="img" aria-labelledby="title desc" width="66" height="66"><title>Icon Karriere</title><desc>Icon Karriere</desc><g transform="translate(-392 -463)"><g class="ak" style="fill: #00386c; stroke: #fff;" transform="translate(392 463)"><circle class="ck" style="stroke: none;" cx="33" cy="33" r="33"/><circle class="dk" style="fill: none;" cx="33" cy="33" r="32.5"/></g><g transform="translate(408 479)"><path class="bk" style="fill: #fff;" d="M160.927,246.618a.679.679,0,1,0,.96,0A.678.678,0,0,0,160.927,246.618Zm0,0" transform="translate(-149.818 -229.693)"/><path class="bk" style="fill: #fff;" d="M45.27,29.273l1.712-2.854,1.065,1.065a.677.677,0,0,0,.154.115l.615,4.3a.679.679,0,0,0,1.152.384l5.759-5.759a.679.679,0,0,0,.195-.4l.694-6.243,3.838-3.839a17.336,17.336,0,0,0,3.99-7.005A32.584,32.584,0,0,0,65.932.7a.679.679,0,0,0-.7-.7A32.6,32.6,0,0,0,56.9,1.489,17.336,17.336,0,0,0,49.9,5.479L46.057,9.317l-6.244.694a.678.678,0,0,0-.4.195l-5.759,5.759a.679.679,0,0,0,.384,1.152l4.3.615c.084.152.091.116,1.18,1.219L36.66,20.662a.679.679,0,0,0-.131,1.062l7.68,7.68A.679.679,0,0,0,45.27,29.273Zm4.7,1.091L49.488,27l5.591-5.591-.48,4.32ZM63.475,7.54,58.393,2.458A32.838,32.838,0,0,1,64.533,1.4,32.809,32.809,0,0,1,63.475,7.54Zm-12.62-1.1a15.672,15.672,0,0,1,6.072-3.526l6.093,6.093a15.676,15.676,0,0,1-3.527,6.072l-9.046,9.046-5.279-5.279a.679.679,0,0,0-.96.96l5.279,5.279-.96.96-8.639-8.639,6.96-6.959ZM40.2,11.334l4.32-.48-5.592,5.591-3.36-.48Zm.3,8.606,5.49,5.49-1.439,2.4-6.45-6.45Zm0,0" transform="translate(-31.18 0)"/><path class="bk" style="fill: #fff;" d="M1.159,396.069,8.229,389a.679.679,0,0,0-.96-.96L.2,395.109a.679.679,0,1,0,.96.96Zm0,0" transform="translate(0 -361.515)"/><path class="bk" style="fill: #fff;" d="M76.06,416.32a.679.679,0,0,0-.96,0l-4.191,4.191a.679.679,0,0,0,.96.96l4.191-4.191A.679.679,0,0,0,76.06,416.32Zm0,0" transform="translate(-65.911 -387.876)"/><path class="bk" style="fill: #fff;" d="M18.53,359.75l-4.191,4.191a.679.679,0,0,0,.96.96l4.191-4.191a.679.679,0,0,0-.96-.96Zm0,0" transform="translate(-13.181 -335.146)"/><path class="bk" style="fill: #fff;" d="M272.163,133.76a4.073,4.073,0,1,0-5.76,0A4.078,4.078,0,0,0,272.163,133.76Zm-4.8-4.8a2.715,2.715,0,1,1,0,3.84A2.719,2.719,0,0,1,267.364,128.96Zm0,0" transform="translate(-247.208 -118.202)"/></g></g></svg>                        Karriere</a></div><div class="footer__content__icon "><a href="https://noz-mhn.de/medien/verantwortung/" class="link footer__content__link ignore-hover"  title="Unternehmen" target="_self" ><svg class="footer__content__image" viewBox="0 0 66 66" role="img" aria-labelledby="title desc" width="66" height="66"><title>Icon Engagement</title><desc>Icon Engagement</desc><g transform="translate(-544 -383)"><g class="ae" style="fill: #00386c; stroke: #fff;" transform="translate(544 383)"><circle class="ce" style="stroke: none;" cx="33" cy="33" r="33"/><circle class="de" style="fill: none;" cx="33" cy="33" r="32.5"/></g><g transform="translate(560 399)"><g transform="translate(0 0)"><path class="be" style="fill: #fff;" d="M492.693,247.378a.679.679,0,1,1,.665-.546A.685.685,0,0,1,492.693,247.378Z" transform="translate(-458.62 -229.363)"/><path class="be" style="fill: #fff;" d="M65.191,79.474A13.864,13.864,0,1,1,79.085,65.61,13.895,13.895,0,0,1,65.191,79.474Zm0-26.369A12.506,12.506,0,1,0,77.728,65.61,12.536,12.536,0,0,0,65.191,53.1Z" transform="translate(-47.814 -48.273)"/><path class="be" style="fill: #fff;" d="M17.376,35.246A17.226,17.226,0,0,1,6.991,31.81L2.583,32.988a.679.679,0,0,1-.831-.832l1.221-4.546A17.341,17.341,0,0,1,17.376.572,17.36,17.36,0,0,1,34.46,14.724a.679.679,0,1,1-1.335.248A16.024,16.024,0,0,0,1.358,17.909a15.85,15.85,0,0,0,2.908,9.183.679.679,0,0,1,.1.567l-1,3.714,3.593-.961a.679.679,0,0,1,.591.119,16.036,16.036,0,0,0,25.572-9.684.679.679,0,1,1,1.335.249,17.36,17.36,0,0,1-17.083,14.15Z" transform="translate(0 -0.572)"/><path class="be" style="fill: #fff;" d="M142.491,173.251a.678.678,0,0,1-.437-.159c-.234-.2-5.753-4.84-6.865-6.527a5.312,5.312,0,0,1-.964-3.3,4.752,4.752,0,0,1,1.414-3.136,4.5,4.5,0,0,1,3.173-1.319,5.227,5.227,0,0,1,3.682,1.9,5.36,5.36,0,0,1,3.66-1.9,4.5,4.5,0,0,1,3.173,1.318,4.752,4.752,0,0,1,1.414,3.136,5.247,5.247,0,0,1-.963,3.3c-1.119,1.7-6.618,6.332-6.851,6.528A.677.677,0,0,1,142.491,173.251Zm-3.678-13.083a3.331,3.331,0,0,0-3.232,3.17,3.87,3.87,0,0,0,.742,2.48c.765,1.16,4.376,4.34,6.168,5.865,1.786-1.522,5.384-4.695,6.154-5.865a3.877,3.877,0,0,0,.742-2.481,3.332,3.332,0,0,0-3.232-3.17c-1.658,0-3.1,1.985-3.116,2.005a.688.688,0,0,1-.564.288.679.679,0,0,1-.556-.3c-.013-.019-1.354-1.99-3.106-1.99Z" transform="translate(-125.108 -148.069)"/></g></g></g></svg>                        Engagement</a></div></div><nav class="footer__content__links ignore-hover"><a href="https://mein.dk-online.de/kuendigen" class="link footer__content__link ignore-hover"  title="Verträge hier kündigen" target="_self" >Verträge hier kündigen</a> |
                                    <a href="/kontakt" class="link footer__content__link ignore-hover"  title="Kontakt" target="_self" >Kontakt</a> |
                                    <a href="/impressum" class="link footer__content__link ignore-hover"  title="Impressum" target="_self" >Impressum</a> |
                                    <a href="https://mein.dk-online.de/agb" class="link footer__content__link ignore-hover"  title="AGB" target="_self" >AGB</a> |
                                    <a href="/datenschutz" class="link footer__content__link ignore-hover"  title="Datenschutz" target="_self" >Datenschutz</a></nav></div><script type="text/javascript">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</script></footer><!-- end page footer --><script data-cookieconsent="ignore" src="/static/js/bundle-1662721310824.min.js"></script><script>window._version = '-1662721310824';</script><!-- start c1 tracking --><script type="text/javascript">
        if (typeof (c1_client_response) === "undefined") {
            c1_client_response = null;
        }    (function () {
            function userStatus(response) {
                if (response.data) {
                    c1_client_response = response.data;
                }
            }
            function trackingCall() {
                if (typeof (cre_client) !== "undefined" && typeof (c1_response) !== "undefined") {
                    cre_client.set_origin(c1_response['c1-track-origin']);
                    cre_client.set_service_id(c1_response['c1-track-service-id']);
                    cre_client.set_site(c1_response['c1-track-site']);
                    cre_client.set_content_id(c1_response['c1-track-content-id']);
                    cre_client.set_cms_id(c1_response['c1-track-cms-id']);
                    cre_client.set_doc_type(c1_response['c1-track-doc-type']);
                    cre_client.set_heading(c1_response['c1-track-heading']);

                    if (typeof (c1_response['c1-track-channel']) !== "undefined") {
                        cre_client.set_channel(c1_response['c1-track-channel']);
                    }
                    if (typeof (c1_response['c1-track-sub-channel']) !== "undefined") {
                        cre_client.set_sub_channel(c1_response['c1-track-sub-channel']);
                    }
                    if (typeof (c1_response['c1-track-sub-sub-channel']) !== "undefined") {
                        cre_client.set_sub_sub_channel(c1_response['c1-track-sub-sub-channel']);
                    }
                    if (typeof (c1_response['c1-track-kicker']) !== "undefined") {
                        cre_client.set_kicker(c1_response['c1-track-kicker']);
                    }
                    if (typeof (c1_response['c1-track-tag']) !== "undefined") {
                        cre_client.set_tag(c1_response['c1-track-tag']);
                    }
                    if (typeof (c1_response['c1-track-entitlement']) !== "undefined") {
                        cre_client.set_entitlement(c1_response['c1-track-entitlement']);
                    }

                    cre_client.addListener(userStatus);
                    cre_client.request();
                } else {
                    setTimeout(trackingCall, 1000);
                }
            }
            trackingCall();
        })();
    </script><!-- end c1 tracking --><script>
            // var $buoop = {required:{e:8,f:84,o:71,s:6,c:85},unsupported:true,api:2021.10 };
            var $buoop = {
                reminder: 0,
                required:{
                    i: 100,
                    c: 1,
                    o: 1,
                    s: 1
                },
                unsupported: false,
                insecure: false,
                api: 2021.10,
                text_for_i: {
                    'msg': 'Ihr Webbrowser ({brow_name}) ist veraltet. Aktualisieren Sie Ihren Browser für mehr Sicherheit, Geschwindigkeit und den besten Komfort auf dieser Seite.',
                    'msgmore': '',
                    'bupdate': 'Browser aktualisieren',
                    'bignore': 'Ignorieren'
                },
            };
            function $buo_f(){
                var e = document.createElement("script");
                e.src = "//browser-update.org/update.min.js";
                document.body.appendChild(e);
            };
            try {document.addEventListener("DOMContentLoaded", $buo_f,false)}
            catch(e){window.attachEvent("onload", $buo_f)}
        </script></body></html>
